salala

Medlem
  • Innehållsantal

    27
  • Gick med

  • Besökte senast

 Innehållstyp 

Profiler

Forum

Gallery

Downloads

alltomwindows.se - Sveriges största community om Windows

Allt postat av salala

  1. Har en lite äldre dator men som är möjlig att uppgradera till Windows 10 och jag har beställt detta via appen. Windows update misslyckas gång på gång med att utföra uppdateringen till Win 10. Andra uppdateringar för 8.1 görs. Vad är felet?
  2. Då är väl problemet löst, tack för hjälpen.
  3. Hittade WindowsAnytimeUpgradeui.exe med tillägger resultat. När jag öppnar den står det "det var allt, datorn är klar att använda". Blir ju förvirrat när man skickar ut påminnelse trots att den är aktiverad.
  4. I system står det, Du kör just nu aktiverad version av Windows på datorn. Aktuell utgåva: Windows 8 Pro with Media Center. Verkar ju aktiverat. Var mycket man gjorde vid installationen av W8 så det är inte så lätt att komma ihåg allt. Hur som helst så hittar jag inte Lägg till funktioner i Windows 8.
  5. Har fått en påminnelse om att aktivera Windows Mediacenter före den 31/1. Det är bara det att jag inte kan få fram inställningen "lägg till funktioner i Windows 8", När jag söker enligt instruktionen finns bara Aktivera eller inaktivera Windowsfunktioner. Har verkligen försökt att följa instruktionen men hittar den inte. Blir lätt desperat!
  6. I samband med att min leverantör moderniserade tekniken fick jag plötsligt halva hastigheten av vad jag hade före. Enligt min leverantör måste felet finnas på den här sidan av modemet. Kört felsökning och svaret blir den här enheten fungerar Status för enheten ser ni på bilden. Finns ju en hel del inställningar, vad jag vet så har jag inte ändrat något. Har också avaktiverat och aktivera, sökt efter ny drivrutin, den bästa är redan installerad blir svaret. Några tips? Fakta: ADSL 12/24,Enligt bredbandsleverantören har jag 22 mb fram till modemet. Enligt bredbandstestet stannar hastigheten vi
  7. Ne det finns inga utropstecken i enhetshanteraren. Vilken drivrutin skulle det kunna vara som bråkar? Att det är Windows live mail 2012 som strular är troligt eftersom tex IE 10 fungerar perfekt. Det är inte bara omstarten som verkar knepig, när mail skall hämtas står det hämtar e-post nr. 1, men det blir aldrig hämtat. I bästa fall fungerar det efter avstängning av datorn och en ny start. Har också reparerat Windows live Essentials via "program & funktioner" och fått en tillfällig bättring.
  8. Efter att jag har installerat WINDOWS 8 har jag haft problem med att behöva starta om datorn då och då. I bland när jag startar om blir det ingen omstart, skärmen "startar om" försvinner inte och det blir ingen omstart. Till slut måste jag stänga av den hårda vägen eftersom ingenting händer. Vad beror det här på och vad kan jag göra?
  9. Meddelandet Windows mediacentrum har slutat fungera. Programmet kommer att stängas eller vid något tillfälle kommer att startats om. Berätta hur jag hittar loggen och vad jag skall leta efter så återkommer jag med det.
  10. Uppdatera din status

  11. Installerade mediacenter i windows 8 men programmet kraschar när kanalerna skall sökas "windows mediacenter har slutat fungera" Omstart hjälper inte, felet är där nästa gång igen. Har tidigare fungera utmärkt i windows 7. Enligt enhetshanteraren fungerar hårdvaran korrekt. Andra funktioner i mediacenter fungerar. TV-mottagare heter (Hauppauge Win-tv 1200 (Model 71xxx, Hybrid DVB, NO FP) Några förslag på hur jag löser problemet?
  12. salala

    Gadgetproblem

    Har samma problem allt innehåll i gadgeten har försvunnit.Är det så att den inte uppdateras längre?
  13. Varför använder IE så mycket av processorns prestandan? Har just nu IE 9 RC men problemet var det samma med IE 8. Fläktarna går för fullt och Norton ger en prestandavarning. Har 3 gb minne och processor Adm. AThalon 64x2 6000+. Windows 7.
  14. salala

    Bredband ADSL

    Är bara datorn kopplad till bredbandet. Någon trodde att problemet uppstår på grund av störningar och att modemet då växlar ner till en lägre hastighet. Beträffande avstånd till telestationen så är det max 400 m.
  15. salala

    Bredband ADSL

    Har bredband ADSL 24 mb/s och får som bäst ut 15 mb/s. När det är som lägst är hastigheten ner i under 10 mb/s. Det märkliga är att när jag startar om modemet så återgår hastigheten till den högre nivån för att som det verkar sedan successivt sjunka igen. Någon som vet något om orsaken och om det går att åtgärda på något sätt?
  16. salala

    Radiogadget

    Har gadgeten streem portal på mitt skrivbord men kan inte lyssna på alla kanaler, verkar vara sr kanalerna som är mest drabbade.Ibland går det att lyssna på p4 men 1-3 verkar omöjligt. Någon som vet något om detta?
  17. Efter att under lång tid ha använg Google verktygsfält har IE börjat krångla när dett är aktiverat. Antingen tar det lång tid att hitta sidor eller också får jag medelande om att IE har slutat fungera. Är ganska säker på att det är verktygsfältet som är boven. Finns några förslag på lösning?
  18. salala

    Windows media

    Har haft flera kontakter med både HP och Microsoft support som inte kunnat hjälpa mig. TV-kortet inte kompatibelt med Win 7, ominstallera Windows har varit bland de svar jag fått. Ingen på supporten hade tänkt på att jag kanske inte helt förstod hur jag skulle göra med inställningar osv. Efter det att supporten gett upp har jag funderat vidare och faktiskt löst problemet på egen hand. Tycker nog att supporten i första hand skulle kollat om jag gjort rätt innan man rekomenderade omfattande åtgärder som i sig kunnat ställa till problem.
  19. Efter att ha installerat Windows 7 upptäckte jag att några mindre användbara program kopplade till Creative Webb kamera varken fungerar eller går att avinstallera på vanligt sätt. Exempel på program är Creative photo manager och calender. Finns det något sätt/program som kan hjälpa mig att bli av med dessa.
  20. salala

    Windows media

    Har just installerat Windows 7 home premium och skall leta efter mina kabelkanaler i Windows media. Hittar alla kanaler som jag har i kabelnätet utom TV4. I Vista versionen fungerade alla kanaler korrekt. Ett annat problem är att jag inte kan soretera kanalerna korrekt, Nr. 1-3 finns inte och går heller inte få fram via fjärrkontrollen. Även detta fungerade i Vista.
  21. Jo det gick att avinstallera den engelska versionen men inte att återinstallera varesig den svenska eller engelska.
  22. Har haft den engelska versionen av Windows 7 upgrade advisor installerad på min dator. Såg att det fanns en svensk version och tog bort den engelska. När jag skall installera den svenska versionen går detta inte. Efter det att jag godkänt "kontroll av användarkonto" händer ingenting. Har försökt att återinstallera den engelska versionen men med samma resultat. Vet genom den engelska versionen att min dator är ok med Windows 7 men tycker inte om när det inte fungerar.
  23. Fick kontakt med Microsofts support som sa att det var ett mycket ovanligt fel men att man skulle hjälpa mig felsöka. Första förslaget var att prova med att byta mus till en trådansluten sådan. Råkade ha en PS/2 ansluten trådlös mus sedan tidigare och anslöt den. Bytte också tangentbordet till en trådansluten variant. Tog bort USB sändaren som var gemensam för mus och tangentbord. Och vips så var musproblemet ur världen. Något fel är det väl ändå förstås, få se om jag går vidare med problemet. Det går ju att leva med några extra sladdar under skrivbordet.
  24. Hittade inga problem under avancerade verktyg. Kan ju möjligen bero på att SP2 är bortaget och det fungerar som det skall. Har en undran om skanner och eller webbkameran (USB anslutna) har något med saken att göra? Det verkar som pekaren kommer igång först när skannern och kameran har laddats. skannern ger ifrån sig ett ljud och en lampa lyser på kameran först därefter är pekaren användbar. Till saken hör att varken skanner eller kamera gjorde så före SP2 och inte heller sedan jag tog bort SP2.
  25. Datorn är en HP m9153.sc Bios Phoenix Techonologies 5,13 2007-10-29. Datorn inköpt våren 2008. Har sökt en del på nätet och sett att det finns flera som har samma problem i samband med SP2. Det var HP support som tipsade om att avinstallera SP2 efter flera andra förslag som misslyckats.