salala

Medlem
  • Innehållsantal

    27
  • Gick med

  • Besökte senast

 Innehållstyp 

Profiler

Forum

Gallery

Downloads

alltomwindows.se - Sveriges största community om Windows

Allt postat av salala

  1. Uppdatera din status

  2. Varför använder IE så mycket av processorns prestandan? Har just nu IE 9 RC men problemet var det samma med IE 8. Fläktarna går för fullt och Norton ger en prestandavarning. Har 3 gb minne och processor Adm. AThalon 64x2 6000+. Windows 7.
  3. salala

    Bredband ADSL

    Är bara datorn kopplad till bredbandet. Någon trodde att problemet uppstår på grund av störningar och att modemet då växlar ner till en lägre hastighet. Beträffande avstånd till telestationen så är det max 400 m.
  4. salala

    Bredband ADSL

    Har bredband ADSL 24 mb/s och får som bäst ut 15 mb/s. När det är som lägst är hastigheten ner i under 10 mb/s. Det märkliga är att när jag startar om modemet så återgår hastigheten till den högre nivån för att som det verkar sedan successivt sjunka igen. Någon som vet något om orsaken och om det går att åtgärda på något sätt?
  5. salala

    Radiogadget

    Har gadgeten streem portal på mitt skrivbord men kan inte lyssna på alla kanaler, verkar vara sr kanalerna som är mest drabbade.Ibland går det att lyssna på p4 men 1-3 verkar omöjligt. Någon som vet något om detta?
  6. Efter att under lång tid ha använg Google verktygsfält har IE börjat krångla när dett är aktiverat. Antingen tar det lång tid att hitta sidor eller också får jag medelande om att IE har slutat fungera. Är ganska säker på att det är verktygsfältet som är boven. Finns några förslag på lösning?
  7. salala

    Windows media

    Har haft flera kontakter med både HP och Microsoft support som inte kunnat hjälpa mig. TV-kortet inte kompatibelt med Win 7, ominstallera Windows har varit bland de svar jag fått. Ingen på supporten hade tänkt på att jag kanske inte helt förstod hur jag skulle göra med inställningar osv. Efter det att supporten gett upp har jag funderat vidare och faktiskt löst problemet på egen hand. Tycker nog att supporten i första hand skulle kollat om jag gjort rätt innan man rekomenderade omfattande åtgärder som i sig kunnat ställa till problem.
  8. Efter att ha installerat Windows 7 upptäckte jag att några mindre användbara program kopplade till Creative Webb kamera varken fungerar eller går att avinstallera på vanligt sätt. Exempel på program är Creative photo manager och calender. Finns det något sätt/program som kan hjälpa mig att bli av med dessa.
  9. salala

    Windows media

    Har just installerat Windows 7 home premium och skall leta efter mina kabelkanaler i Windows media. Hittar alla kanaler som jag har i kabelnätet utom TV4. I Vista versionen fungerade alla kanaler korrekt. Ett annat problem är att jag inte kan soretera kanalerna korrekt, Nr. 1-3 finns inte och går heller inte få fram via fjärrkontrollen. Även detta fungerade i Vista.
  10. Jo det gick att avinstallera den engelska versionen men inte att återinstallera varesig den svenska eller engelska.
  11. Har haft den engelska versionen av Windows 7 upgrade advisor installerad på min dator. Såg att det fanns en svensk version och tog bort den engelska. När jag skall installera den svenska versionen går detta inte. Efter det att jag godkänt "kontroll av användarkonto" händer ingenting. Har försökt att återinstallera den engelska versionen men med samma resultat. Vet genom den engelska versionen att min dator är ok med Windows 7 men tycker inte om när det inte fungerar.
  12. Fick kontakt med Microsofts support som sa att det var ett mycket ovanligt fel men att man skulle hjälpa mig felsöka. Första förslaget var att prova med att byta mus till en trådansluten sådan. Råkade ha en PS/2 ansluten trådlös mus sedan tidigare och anslöt den. Bytte också tangentbordet till en trådansluten variant. Tog bort USB sändaren som var gemensam för mus och tangentbord. Och vips så var musproblemet ur världen. Något fel är det väl ändå förstås, få se om jag går vidare med problemet. Det går ju att leva med några extra sladdar under skrivbordet.
  13. Hittade inga problem under avancerade verktyg. Kan ju möjligen bero på att SP2 är bortaget och det fungerar som det skall. Har en undran om skanner och eller webbkameran (USB anslutna) har något med saken att göra? Det verkar som pekaren kommer igång först när skannern och kameran har laddats. skannern ger ifrån sig ett ljud och en lampa lyser på kameran först därefter är pekaren användbar. Till saken hör att varken skanner eller kamera gjorde så före SP2 och inte heller sedan jag tog bort SP2.
  14. Datorn är en HP m9153.sc Bios Phoenix Techonologies 5,13 2007-10-29. Datorn inköpt våren 2008. Har sökt en del på nätet och sett att det finns flera som har samma problem i samband med SP2. Det var HP support som tipsade om att avinstallera SP2 efter flera andra förslag som misslyckats.
  15. Avinstallerad SP2 och problemet med musen var borta. I stället kan jag ju nu inte ha fördel av SP2s funktioner.
  16. Installerade servicepack 2 för Vista häromdagen. Det mesta verkar fungera men det är något konstigt när jag återgår från viloläge. Skärmen kommer snabbt på plats men pekaren vägrar röra sig under ca. 10-30 sekunder. Har provat olika inställningar under energi utan resultat. Har också kopplat bort skanner och kamera från usb uttagen också utan resultat. När väl pekaren är på plats fungerar det utan problem. Någon som vet någon bot? Ps. Kontaktade HP support som inte såg någon annan möjlighet än att ominstallera Vista från grunden eller möjligen vänta på en uppdatering som kanske kommer. Man t