eliche

Medlem
  • Innehållsantal

    13
  • Gick med

  • Besökte senast

 Innehållstyp 

Profiler

Forum

Gallery

Downloads

alltomwindows.se - Sveriges största community om Windows

Allt postat av eliche

  1. Hej! - jag vet inte om jag valde rätt forum för min fråga, men det är följande. Några månader sedan köpte jag en ny stationär och en bärbar dator av märket HP. Datorerna är hopkopplade med en D-Link för att kunna använda båda samtidigt. Mit stora problem är att båda datorerna oavsett om man använder dom var för sig i olika tider eller samtidigt, efter en stunds användning växlar dom till vit skärm , vilket gör mig "GALEN" , då måste jag trycka på "Windows knappen" för att kunna fortsätta t.ex. surfa. Jag har kontaktat HP-support, och enda svaret jag fick är att göra ominstallation och
  2. eliche

    VIT SKÄRM

    Hej! Jag har en relativt ny HP-PC som fungerar utmärkt, men en sak irriterar mig. Det är nämligen så att efter en stund när jag startar min dator, så får jag en helt "vit skärmbild" och då måste jag trycka på funktionsknappen för Windows för att kunna fortsätta. - Tyvärr det upprepar sig då och då medan jag jobbar eller surfar på nätet. Det är samma sak på min bärbara HP som också är ny. Har någon en bra tips om hur man kan få bort den här irriterande momentet som dyker upp för jämnan. Elisabeth
  3. Hej Cecilia! Det du föreslår har jag redan gjort redan innan jag skrev i det här forumet, dvs jag har återsällt datorn till tidigare tidpunkt, jag har provat med att återinstallera dom avinstallerade programmen som jag egentligen inte vill ha kvar på datorn, men inget av dessa åtgärder hjälper,problemet är kanske djupare än så. PS - några år sen hjälpte mig någon som heter "Malou" med en snarlik problem men jag vet inte om hon finns kvar och iså fall kunde titta på mitt inlägg. Tack alla fall för ditt svar Hälsningar //Elisabeth
  4. eliche

    4-day Forecast

    Hjälp! Jag har ett program installerat på min dator som heter "4-day Forecast" som är till en väderstation med en sändare som är koplad till datorn och har en mottagare till den. Den har fungerat alldeles utmärkt fram till nu efter att jag har installerat nya programm samt tog bort några g:a som jag inte använder. Nu är det så att programmet 4-day Forecast fungerar inte längre fast jag har gjort om installation. När jag klickar på ikonen för programmet får jag alltid upp en dialogruta där det står att "4-day Forecast har stött på ett problem och måste avslutas" Är det någon som kan hj
  5. Hej! ÄNTLIGEN!!! Jag vill bara tacka dig för din tålamod, jag satt några timmar med min dator och jag har fixat den med din hjälp, jag har även användt MS länken du skickade och gjorde steg för steg, fast i början blev fel, men nu fungerar allt som det ska och jag är jätte nöjd! Tack igen! Elisabeth
  6. Hej! Jag har läst även ditt tidigare förslag, men det var så mycket att jag vet ändå inte vad ska jag göra, eller var jag ska klicka och eventuellt ändra, jag är inte så duktig på sånt jag är bara vanlig dator användare. Men jag har hittat något annat felmeddelande som jag vet inte om det kan vara till hjälp annars jag verkligen ger upp. //Elisabeth N_r_jag_klickar_p__IncrediMail_Gallery.doc
  7. Hej! Här nedan ser du hur det ser ut när jag klickade på Hypertext Transfer Protocol resp Mail To Protocol Incredimail_1.bmp - på den här bilden händer inget när jag klickar på att öppna! Incredimail_2.bmp men tyvärr det säger mig ingenting, men kanske du ser om något är fel. Jag är mycket tacksam att du ger din tid och har tålamod med mig! Tack//Elisabeth
  8. Hej Nu har jag inaktiverat det mesta under tilläggshanteraren och har startat om datorn men läget är det samma, dvs det hjälpte inte. Du skriver den andra alternativet, men det vet jag inte var ska jag klicka för att inte göra något tokigt. Jag har NORTON 360 och när man klickar på den ikonen finns bland annat nånting som heter Datorsäkerhet-inställningar m m Elisabeth
  9. Hej! Jag har gott igenom steg för steg vad du skrev och under Accelerator har jag ingenting just nu, jag har inaktiverat och tagit bort bägge mapparna Blogga med Windows Live och e-post. Lägget är oförändrat och jag börjar ge upp! Elisabeth
  10. Hej igen! Svar på första delfrågan, det står E-post = Incredimail Sedan gick jag till Hantera tillägg och under fliken till vänster Verktyg och tillägg när jag klickar där, finns allt annat än Incredimail (Yahoo, Symantec, Google, Ask, Adobe, Java,mm) Sedan klickade jag på fliken Accelerator: Vid E-post stod endast "skicka med Windows Live" inget om Incredimail //Elisabeth
  11. Hej! Jag gjorde precis som du skriver ovan: Där det står "Välj standard för E-post" är det för prickat använd min aktuella e-postprogram Jag har även startat om min dator men. läget är oförändrat, dvs genvägar fungerar inte. Jag har en betalt version med licens av "IncrediMail PREMIUM", som jag hoppas inte behöver ominstallera. Tack//Elisabeth
  12. Hej! Jag har operativsystem Windows XP och jag bytte till Internet Explorer 8 när det var tillgänglig för nedladning. När jag hadde en tidigare version av Internet Explorer var det ingen problem med funktionerna i Incredimail. Elisabeth
  13. Hej! -Jag använder e-post "IncrediMail" som har alltid fungerat utmärkt, men en tid tillbaka måste ha hänt något för att när jag får en e-post med en hyperlänk som jag ska klicka på för att gå vidare, så händer absolut ingenting dvs kommer ingenstans och det har aldrig varit problem förut. Det andra problemet är att under menyradens olika flikar kan man utföra visa saker, t.ex under "Hjälp" kan man komma till websajten, hämta flera animeringar mm. men nu är det precis som jag beskrev ovan, det händer ingenting när man klickar, allting är låst/spärrat, det ända som fungerar att