Sir_N

Medlem
  • Posts

    566
  • Joined

  • Last visited

  • Days Won

    2

Sir_N's Achievements

(6/8)

  1. Jag brukar annonsera om föreningsaktiviteter på föreningens webbsida och dessutom skicka ut mejl till medlemmarn i vissa fall. Då brukar jag bara kopiera text och bild(er) på webbsidan och klistra in dem i ett nytt mejl i Thunderbird. Det har funkat i flera år, när jag i går gjorde samma sak, så blev endast ren text (plain text). Jag har kollat igenom inställningarna och ser inget avvikande. Under kontoinställningar är det valt HTML, jag har inte angett någon mottgare när jag klistrar in, så det är inte "mottagaren accepterar inte html" som stökar till det. Känns som om någon av de senaste uppdateringarna är orsaken, jag har inte ändrat något i mejlprogrammet på sistone. Någon som märkt något liknande eller har ett förslag på lösning? /Sören
  2. Det finns en instruktion om "Korrigera en skadad användarprofil", http://windows.microsoft.com/sv-se/windows/fix-corrupted-user-profile#1TC=windows-7 Finns mer om du söker på nätet: https://www.google.se/?gws_rd=ssl#q=skadad+anv%C3%A4ndarprofil Kan kanske vara till hjälp!? /Sir_N
  3. Nu ser jag att det kommer upp en meny till vänster, där man kan specifiera detta med nytt innehåll! Jag har nog varit för inaktiv på forumet och inte lärt mig nymodigheterna!
  4. Hur nu det gick till... Jag fick telefon och när jag återvände till forumet, så var knappen "Skapa tråd" aktiv, så jag antog att jag inte hade skapat tråden... Jag ser också nytt innehåll, första gången på flera månader!
  5. Hej! Jag är inte så flitig besäkare på detta forum nuförtiden, men senaste tiden när jag loggat in och klickar på "Visa nytt innehåll" så får jag alltid svaret "Tyvärr, inget nytt innehåll hittades". Det är välo samma som "New posts"? På de övriga forum jag besöker funkar det som vanligt. Gör jag nått fel eller? /Sir_N
  6. Problemet är löst! Det var inställningen för "Mindre säkra appar" som det hängde på, se bild. Man skall alltså välja "Aktivera". Vid en slarvig läsning kan man missförstå detta med Aktivera och Inaktivera, lite av dubbla negationer. Det hade varit tydligare med JA rep NEJ... Denna inställning infördes tydligen den 15 juli 2014. http://support2.microsoft.com/kb/2984937/sv Sir_N
  7. I min dator använder jag "imap.googlemail.com", SSL/TLS och port 993 för inkommande mail och "smtp.googlemail.com", STARTTLS och port 587. Men jag har läst de rekommenderar SSL/TLS.
  8. Såvitt jag vet, så har hon ingen tvåstegsverifiering, skall kolla det i morgon. Default hämtningsintervall är 10 min i Thunderbird. Gmail och Thunderbird hade ju fungerat i flera år och vägrade plötsligt, det tycks ha uppstått efter de meddelanden hon fick ang misstänkta inloggningar av någon annan.
  9. Är det det här du avser: Testa med att rensa captchan. Om du använder Google Apps går du in på https://www.google.com/a/dindomän.se/UnlockCaptcha för att rensa captchan. Ersätt "dindomän.se" med ditt domännamn. Om du har ett överflyttat Google Apps-konto använder du den här länken för att rensa captchan.Den enda domän som finns är ju @gmail.com...
  10. Hej Cecilia, long time... > Så din bekant har efter löseordsbytet hämtat ett nytt applösenord på Gmails webbsida och skrivit in det i Thunderbird? Nej, hon har nog valt ett själv... Hon kör Windows Vista, appar är väl nåt som berör Win8? Eller? >Vad står det när ni klickar på Visa i den första av dina bilder? Minns inte, skall kolla det. Men jag vet inte om den rutan dyker upp längre... Sir_N
  11. Hej! En bekant fick problem med att det plötsligt inte gick att hämta mail (IMAP) med Thunderbird, det föregicks av meddelande om misstänkt olovlig inloggning på kontot. Det har hela tiden gått bra att logga in via webbmail. Nu har jag inte sett vad som hänt hela tiden, men ett av meddelandena är enligt bif "Säkerhetsundantag". Sedan kom "Meddelande från kontot". Vi har provat olika alternativ som föreslås på länken i bilden: http://support.google.com/mail/accounts/bin/answer.py?answer=78754 Men inget har hjälpt. Nu plötsligt kommer meddelande enligt "Ett fel inträffade". (E-postadressen xxxx@kotten.ac är min bekants andra e-postadress och även e-postadress för återställning hos google.) Hon har bytt lösenord på sitt googlekonto, webbmail fungerar fortfarande ok. Jag har avinstallerat Thunderbird, raderat kvarvarande T-bird-mappar och filer samt gjort en nyinstallation av T-bird. Jag har själv ett gäng gmail-adresser, men aldrig haft några sådan problem. Tacksam om du har en hint om vad som kan göras! Sir_N
  12. En mobil pinne på internet? Queh? Jag gissar att du menar ett USB-modem för mobilnätet!? Skall du få svar på en sån fråga, så måste du precisera vad du menar. Vilket fabrikat och typ, vilket mobilnät? Har du provat att fråga Google? https://www.google.se/?gws_rd=ssl#q=uppdatera+usb-modem Du har kanske bättre lycka att få svar här: http://www.mobilabredband.se/forum/login.php /Sir_N
  13. Okej, tack för info JoWa! Jag har sett detta med import av andra mailkonton till gmail, men inte satt mig in i det. Blir det inte rörigt när allt blandas i en inkorg? Fast de kanske går att sortera mha etiketter... Just nu känns det som jag bränt allt krut på TB-eländet, får nog vila huvudet ett tag innan jag tar nya tag! Just nu har jag två konton i TB och två i WLM, för att känna mig för. /Sir_N
  14. När hon bytte lösenord på FB i går, så fanns det ett inlägg som var delat dagen före, då stod datorn hos mig och var inte igång. Det inlägget, nåt med "Heart" var rödlistat av WOT!
  15. Så sant si3rra! Men jag använder inte Gmailappen utan den generella e-postappen, men den kommer ju också från Androidvärlden... Alla oönskade mappar går inte att raderai TB. Lite kuriosa, när jag skickar mejl från PCn så hamnar de i "Skickade mail", men när jag skickar från mobilen, så hamnar de i "Skickat" i PCn! Jag byter till WLM, den är lättare att konfigurera! EOD. Trevlig helg! Sir_N