bonusvita

Medlem
  • Innehållsantal

    301
  • Gick med

  • Besökte senast

  • Dagar vunna

    3

 Innehållstyp 

Profiler

Forum

Gallery

Downloads

alltomwindows.se - Sveriges största community om Windows

Allt postat av bonusvita

  1. Jag tänkte spackla igen ett antennhål jag har på bilen. Men hålet är ju ganska så stort och innandömet är monstruöst. Jag måste på något vis kunna få spacklet att stanna på platsen. Jag gissar att någon form av stopp på insidan måste till. Men vad då för något? Jag kan inte skruva fast eller nita fast något. Ett nät kanske fungerar... Grejen är bara den att jag kommer knappt åt på insidan. Räcker det att sätta silvertejp... Eller hur gör man? Någon som har ett vettigt förslag... EDIT: Antennhålet är på höger framflygel i sidan och bilen är en VW T4.
  2. Ok. Jag har idag min uppkoppling via ett mobilt bredband. Detta är alltså något jag måste förändra med andra ord? NAS? Hmmm, ok... Skall man köpa en komplett sådan med förinstallerade hårddiskar och som inte går eller är rekommenderade att byta? I första hand handlar det inte om att kunna komma åt molnet från andra delar av världen, eller utanför hemmet överhuvudtaget. Det får bli en senare fråga. Vad jag önskar är ett säkert moln som bara jag och de mina har tillträde till, där alla våra bilder, dokument, favoriter, filmer och annat behövligt ligger på ett ställe och endast där
  3. Jag skulle vilja ha ett eget moln! Alltså ett moln som står hemma... Någon form av nätverkshårddisk som är kopplad till mitt interna nätverk. Jag önskar minst 10 platser för hårddiskar och det skall vara hårddiskar av typen ssd. Och gärna utbyggbart i all oändlighet. Vilket innebär att när kapaciteten blir för liten så kan jag köpa en större disk och bara stoppa in den och den funkar rätt av som nästa plats att bygga vidare på. Mitt moln skall vara skyddat med lösenord, kryptiska nycklar, virusskydd, brandvägg och mot elspikar i form av åsknedslag och liknande. Och det är p
  4. Jag har nu prövat disken på en dator som ursprungligen är en W7 dator och nu är uppdaterad till W10, en renodlad W10 dator, en gammal XP dator och en ny iMac. Och bara på Xp´n fick jag en bokstav och därmed en plats att söka på, men när jag klickar på den så vill den att jag skall välja en annan disk, då ingen kontakt går att få...
  5. Det tog ett tag innan jag kunde starta detta projekt. Men det fungerar ändå inte. När jag öppnade locket första gången så stod läsarmen precis som bilden visar, så jag skruvade långsamt tillbaka den precis som rekommenderat. Sedan startar jag upp disken och den snurrar igång fint, och efter en stund plingar det till i datorn om att det finns en kontakt, även kontaktstycket indikerar kontakt med sin blåa lampa. Till och med enhetshanteraren hittar den under diskenheter. Men ingen annanstans är den synlig. Det sägs i diskenheter och egenskaper att disken är ok och fungerar som den ska.
  6. Överföring sker via trådlöst nätverk, de befinner sig inte på samma plats!
  7. Jag håller på med en kopiering mellan 2 datorer, så kallad migration. Och jag måste ha båda datorerna uppkopplade, online och på under hela processen. Värddatorn som är en W10-dator måste vara konstant på. Men någon gång under natten så startade den om med en uppdatering. Och detta får inte ske. Och jag måste nu börja om från början med min kopiering som är tidsatt till att ta cirka 60 timmar. Vilket innebär att all form av uppdatering måste stängas av, inte för gott, utan bara under en kort period. Hur löser jag det?
  8. Nej det är inte värt mycket pengar, bara mina känsliga tankar! Disken är förlorad vilket som, jag prövar Venoms variant, om inte den funkar så slänger jag disken vilket jag ändå var på väg att göra! Och jag vet att backup bara är kopior, men det fanns grejer på den disken som jag inte längre använder på andra ställen, vilket innebar att de fanns endast där och ingen annanstans...
  9. Ok. Ja det är en mekanisk disk. Det är en WD 3 TB, som jag tror har 3 eller fler diskar i sitt hölje! Är det 1 läsarm, eller är det fler?
  10. Jag har en extra hårddisk, som jag brukar använda för backuper. Det är egentligen en intern disk utan snyggt ytterskal. Men nu senast när jag tänkte göra ytterligare backuper, så fipplade jag omkring och råkade tappa hårddisken i golvet. Ett fall på knappt en meter i ett trägolv. Och efter det så startar inte disken överhuvudtaget. Jag hör att den går igång, den börjar snurra, men den verkar inte få kontakt. Och jag har grejer på den disken som inte finns någon annanstans. Jag inser väl att slaget är förlorat och att dessa filerna är räddningslöst förlorade, men jag hoppas in i det s
  11. Ja det är exakt samma problem... Men far gav upp och körde ner datorn till Inet som fixade problemet på en kvart, så nu funkar allt som det är tänkt! EDIT: En förändring där dock. Det visade sig att vissa grejer inte fungerade med W10, som det externa nätverkskortet till exempel, fick ingen som helst kontakt, då fars dator bara har ett inbyggt nätverkskort, som till råga på allt är för gammalt, men det externa kortet funkade inte alls, datorn var även mycket långsammare. Sedan så upptäckte vi att datorn hade återinskaffat lösenordet på datorn, ett som har varit avstängt i flera år.
  12. Jag uppdaterade min fars dator i helgen då W10 tydligen har ett slutdatum för att vara gratis. Jag skulle nog inte ha gjort det, trots att programmet sade att datorn var kompatibel med W10 från W7 som den hade innan. För efter nästan 3 timmars ominstallering så kommer vi fram till välkomstskärmen där vi ser att vi har det Svenska tangentbordet och kan välja om vi inte är den som denna dator är registrerad på. Nästa knapp är "Nästa", och när man klickar på den så börjar markören snurra och den har snurrat hela natten nu, men vi kommer inte vidare... Skall dock tilläggas att jag tvinga
  13. Nej det är väl ett 10-tal skruv som håller botten... Skall lossa dem och blåsa rent även där under!
  14. Jag har en bärbar dator, en HP Pavillion DV6, ursprungligen konfigurerad med W7 men nu med W10. Hårddisken är en relativt ny SSD-disk på 125 gb. När jag startar denna dator så kommer det ett error ibland, se nedan bild. Det är en fläkt som inte fungerar riktigt som den skall. Om jag trycker enter så startar datorn upp utan några som helst problem, okej den blir varm efter ett tag, men det finns ingenting som indikerar på att det är några stora problem med datorn. Nu har jag en sådan där fläktplatta som datorn oftast står på även när jag sitter i soffan. Den startar upp samtidigt som
  15. Kanske bäst att lämna in datorn till Inet så att de får uppdatera den på alla plan, så att man har någon garanti på jobbet! Med tanke på den otur jag har, så ger jag mig fan på att något kommer gå åt helvete...
  16. Det ligger inga lösa filer i rotmappen bara 5 mappar Se bild
  17. Jag har kollat i care center och där indikeras det inte någonting om att bios behöver uppdateras... Men jag har laddat ner den uppdateringen som jag fann hos Acer, och är det bara att klicka på den programfilen som visas i nedan bild? Vilken av de 2 i sådana fall? Skall man göra någon backup innan eller återställningspunkt, eller annat?
  18. Mitt energischema är att datorn aldrig skall gå i vila om jag inte vill det
  19. Det tog en stund, men till slut så fann jag detta på Acer´s hemsida, se bild. Och den varianten som är installerad i datorn just nu är R01-A4, men det som gör mig fundersam är att datorn inköptes för lite drygt 1 månad sedan och då uppdaterades datorn automatiskt och när jag söker på uppdateringen via Acers egna program i datorn så får jag inte upp några träffar. Men via Acers hemsida en hel massa som kan uppdateras dock alla med datum före det att jag köpte datorn...
  20. Jag har köpt en billighetsdator på Inet, en Acer stationär, där det viktiga inte har varit kvalitet när de byggde den utan kvantitet. Denna dator är installerad med W10 och allting är byggt och preparerat för det ändamålet, ingenting är ändrat eller tillagt eller ombyggt. Men när datorn har stått oanvänd ett tag, på men ingen har rört den så fryser den sig, allt fryser och jag ser det främst på att klockan inte stämmer med klockan som hänger på väggen. Jag kommer inte vidare i detta läge utan jag är tvungen att hålla inne på och av-knappen för att få datorn att stänga av sig den snab
  21. datorn är precis ominstallerad och med nytt allting åter igen. och jag har haft det här strulet länge, det kvarstår trots ominstallationer, uppdateringar och reparationer. Och jag märker främst av problemet när jag skall klistra in länkar i outlook och skicka ett email. I ett vanligt worddokument så är det främst text det handlar om, men det handlar inte bara om kopierad text från internet. om jag skall kopiera text från ett befintligt worddokument till ett nytt, om jag inte har öppnat ett nytt dokument innan jag högerklickar, så får jag pricken...
  22. Det vet jag inte ens hur man gör... Jag försökte klistra in via den funktionen men där hittade jag inte adressen och varken högerklick och klistra in eller ctrl+v eller c fungerade inte, och då får jag skriva in adressen manuellt, men då kan jag ju lika gärna använda mig av worddokumentet...
  23. Bifogad fil är en skärmdump på hur det ser ut om jag finner något på internet som jag vill ha i ett worddokument. Just denna prick i detta sammanhang är adressen hit till detta forum, som jag klistrade in i ett nytt worddokument. Om jag vill se www-adressen så måste jag först öppna upp ett tomt papper i word och ha de klart på skrivbordet, sedan så får jag gå in på sidan jag vill kopiera texten från och kopiera den och öppna upp det redan öppnade dokumentet och klistra in texten. Varför fungerar det inte med den första vägen? Jag har W7 med office2007.