power

Medlem
  • Innehållsantal

    37
  • Gick med

  • Besökte senast

Om power

  • Rank

Ytterligare profilinformation

  • Kön
    Man
  • Från
    Örebro
  1. Tack för all hjälp! Jag har scannat med Malware och inte hittat nåt, men jag har döpt om den som hette .old och bara kallat den HOST utan filändelse. Alt verkar fungera som det ska i alla fall. Så tack igen
  2. Jag ändrade namnet på hostfilen till bara host, verkade funka som det skulle ändå. Jag testade även att köra fixen från länken jag fick och då ändrade sig host till host.old vilken var lite förvånande men det verkar fungera vilket jag än använder. Vet någon hur det SKA se ut i hostfilen när den är original så att säga? Jag har gjort lite tillägg i den så jag kommer inte ihåg vad som fanns i den från start.
  3. Använde Total Commander för när jag kollade upp host filen, där finns inte mappen etc trots att jag har visa dolda och systemfiler. Går jag in i utforskaren så hittar jag mappen etc, men där ligger en host fil med filändelsen old, sen ligger dom andra filerna där som dom ska. Kan man ändra hostfilen och ta bort .old bara?
  4. Hejsan igen! Skulle redigera lite i host filen, men till min stora förvåning var den bara borta, den som ligger i C:\windows\system32\drivers\etc\hosts Tänkte då att jag skulle göra en ny men då jag inte har mappen /etc så skulle jag göra en ny men det gick inte heller, vad är det som har hänt? Tacksam för snabb hjälp MVH Power
  5. Hejsan igen! Nu håller jag på med lite hjälp åt en flicka som har fått trubbel med datorn, men det fick jag med tydligen. Hon stängde av datorn med knappen och sen dess så kommer man bara till läget där man väljer felsäkert läge eller dom andra alternativen som ni vet vilka det är, kruxet är att om man väljer vilket som helst av alternativen så kommer man bara tillbaxs till samma ställe. Finns det något sätt att komma åt operativet utan att tömma datorn, hon har lite saker där som hon vill ha kvar. OP är Windows XP Bara att installera om eller?? Tack på förhand /Power
  6. Hejsan! Bios är uppdaterat och alla kablar sitter som dom ska, datorn gick som en klocka innan, så det lutar nog mot att kortet har gett sig.
  7. Hej! Jo tempen är tagen o den ser bra ut....väldigt bra faktiskt. 40-45 grader på det mesta
  8. Tjenare! Vi har dom senaste drivisarna för grafiken, men vi har varit inne på att det kan vara hårdvaran som har gett sig....kanske.
  9. Nu är man klar med alla alternativen för att vara med i tävlingen
  10. Hejsan igen! En kompis till mig har fått ett mysko problem med sin dator som vi försöker lösa. Nu känner vi att det behövs lite proffshjälp. Detta har hänt: Datorn har fungerat klockrent till för ett par dagar sedan, då dog den plötsligt. Han startade om den och den startade som vanligt, utan några val om att återställa Windows eller starta i felsäkert läge, ja ni vet vad jag menar. Datorn började sedan stänga av sig då och då, ibland efter nån minut, ibland efter 30 min. Fläktarna går fortfarande efter avstängningen men Windows verkar nedstängt, det är mysko. Vi har virusscannat den med Nor
  11. Ja det vore nice med Vista Ultimate faktiskt. Självklart är jag med... Tack på förhand MVH Power
  12. Alla fläktar snurrar och det ser ut som om strömmen fungerar som den ska. Får inte upp ett dugg på skärmen den är svart, kommer inte ens "biosskärmen" så det verkar inte vara nätagget som spökar heller.
  13. Jag har redan testat att ta ur batteriet för att resetta bios, så det blir väl i stort sett samma sak. Kan det vara så att båda bios har gett sig?
  14. Jag har ett mystiskt fel i min dator, jag har dubbla bios på mitt moderkort. Datorn är relativt ny, men den är stendöd. Jag får inte ett liv i den, men strömmen fungerar som den ska. Jag kommer inte ens in i bios överhuvudtaget, verkar ju konstigt om båda skulle paja samtidigt. Har testat att göra en biosrecovery när jag fortfarande kom in i bios men det hjälpte inte. Innehållet i min dator finns på följande länk http://www.uffeq.se/Minnyadator.htm Jag vore tacksam för lite tips om vad det kan vara.
  15. Hejsan grabbar och tjejer! Vi har ett litet men nog så irriterande problem. Min lilla gumma har köpt sig en ASUS Notebook PC för ett halvår sen kanske. Tänkte bränna ut backupen som ligger på en egen partition, men nu finns inte brännarprogrammet kvar det var en 30 dagarsvariant som hon avinstallerade. nu kommer hon inte ihåg vad programmet hette. Jag tror att det kan ha varit Nero, kanske BackitUp eller nåt sånt. Är det nån som vet vad som brukar användas så är jag tacksam. (Det vore ju bra att kunna installera om den, alla drivrutiner och OP:t ligger ju där. Man får ju ingen skiva nu för