eklov

Medlem
  • Innehållsantal

    122
  • Gick med

  • Besökte senast

  • Dagar vunna

    1

Om eklov

  • Rank

Ytterligare profilinformation

  • Kön
    Man

Senaste besökare till profilen

Blocket med senaste besökare är inaktiverat och visas inte för andra besökare.

  1. eklov

    Windows Live Mail

    Hej, jag använder Outlook 2010 för mitt ena emailkonto (finns på en exchange-server) och Windows Live Mail för mitt mera privata emailkonto. Nu har jag en egen domän för mitt privata emailkonto och jag flyttade över domänen till ny leverantör, då den gamla höjde priset 4 gånger. Nu har jag backupat alla gamla mail, men när jag skall importera dessa, när nya kontot är uppe kommer bara den bifogade bilden upp när jag klickar på Nästa. Nu är frågan, då jag verkligen har gillat Windows Live Mail, kan jag fortsätta med Windows Live Mail eller har ni kollegor/läsare lösning på problemet eller bra råd?
  2. Hej, jag prövar eM Client och kan inte i "Sent items" få Till-kolumn utan det går bara att ha Från! Det ska gå att högerklicka i kolumnrubriken och få upp en meny och flytta in Till, men Till finns inte att välja! I rutan att välja från står endast Skickat och det har jag valt istället för Mottaget så klart. Är det någon som har någon vetskap om detta?
  3. PROBLEMET LÖSTE SIG! Jag hittade en drivrutin som klarar Windows update. Den heter atheros_wlan_10.0.0.352.exe I enhetshanteraren står det: Qualcomm Atheros AR956x Wireless Network Adapter Om drivrutinen står det: Leverantör: Qualcomm Atheros Communications Inc. Datum: 2017-04-17 Version: 10.0.0.352
  4. Mera information: När jag tittade i Windows update fanns den månatliga för juni där som viktig och förbockad. Nu har jag dolt både juli och nu juni och hoppas att de inte installeras då jag stänger av datorn! Men det känns inte bra. alla uppdateringar för .Net framework har jag installerat utan problem. När jag i denna stund tittade i Windows update fanns 2018-05, samlad månatlig säkerhetsrelaterad kvalitetsuppdatering för Windows 7 för x64-baserade system (KB4103718) där ibockad! Vad ska jag göra? Datorn hade alltså varit oanvänd ett tag (mars 2018). Skall jag testa med uppdateringarna i tur och ordning, när det tydligen vill in utav bara den?!
  5. Nu vet jag mera: Det var den månatliga för juni och nu den för juli "2018-07, samlad månatlig säkerhetsrelaterad kvalitetsuppdatering för Windows 7 för x64-baserade system (KB4338818)" som sabbar Wifi. Se bifogade bild. Så fort uppdateringen är gjord, kan jag inte använda Wifi. Vid felsökning kommer svaret att jag inte har någon nätverkskabel ansluten. Hur får man Microsoft att lösa detta?
  6. Jag har haft den inställningen att valfria inte går in automatiskt. Istället har jag kollat varje KBxx....... för att se om det är något lömskt. Ofta finns synpunkter värda att ta till sig. Har inte haft tid att gå längre. Fotboll och hushållsarbete har gått före. Skall testa varje uppdatering för sig och se vilken.
  7. Nej, jag tvingades göra systemåterställning för att återgå till "mellanläget" då wifi fungerade. All Wupdate har ju gått via wifi. Visst har jag tänkt ta en uppdatering i sänder för att se vilken som sabbar, men då jag återgick med hjälp av systemåterställning hamnade datorn efter återställningen i "Windows kan inte startas" och en reparationsruta kom upp och efter lååång tid hörde jag datorns startklang och då hade den gått igång. Då blev jag lite rädd att återställningen inte fungerar som den skall, så jag slängde ut en fråga här. Den valfria kollade jag inte alls och då valdes den väl inte heller?
  8. I går kväll uppdaterades datorn (den hade stått oanvänd sedan mars) i två etapper. Först installerades Office-programmen, medan Windows-uppdateringarna misslyckades. Därefter uppdaterade jag det som misslyckades, se bilden. När datorn startats om fungerade inte Wifi-nätverkskortet, Broadcom virtual wireless adapter, trots att enhetshanteraren svarar att det fungerar korrekt. Då startade jag om en gång till, samma resultat. Jag installerade om drivrutinen, samma resultat. Nu har jag återgått till före den sista (bilden) uppdateringen och det fungerar med Wifi igen och jag har ändrat inställningarna för Windows update att fråga mig före varje uppdatering. Någon som vet något om detta?