janus44

Medlem
  • Innehållsantal

    66
  • Gick med

  • Besökte senast

Om janus44

  • Rank

  1. Hej Mina gadgets viar sig inte vid uppstart. men om jag hämtar en ny så dyker dom gamla upp. Vad är det för fel? ??? janne
  2. Tack för svaret. Kanonbra förklaring med bilder och allt. tack janne
  3. janus44

    Vista/VHF

    Hej Två ytterligheter. Vista och VHF. Jag undrar om det går att ansluta en videobandspelare för att spela in videoband på hårddisken? mvh janne
  4. Stängde Nortons brandvägg och startade Vistas då funkar det. Vet inte vad som kan vara fel. Får ringa supporten på måndag. Tack för tipset i alla fall.
  5. Tack för tipset, men hur gör jag då? Jag stängde ner Nortons brandvägg och övriga skydd i Norton. Då funkar det, då får jag upp det här forumet tex. Men så kan jag ju inte ha det. har fungerat klanderfritt sen i vintras. Hur gör jag????
  6. Nej. Jag får bara upp ett felmeddelande om att sidan kan inte visas. Gäller all sidor. Diagnostiken säger att allting funkar??? janne
  7. Ja det är aktiverat, ska det vara så?
  8. Jag har nätverkskontakt. Google earth funkar. Diagnostiken säger att det inte är något fel. Men jag får inte upp några sidor. "Sidan kan inte visas". Jag får meddelanden om mail från Googlemail, men kan inte nå dom. Jag kör Vista 64 bitars, Home edition tror jag det heter.
  9. Jag kör webbmail och har svarat ja på frågan om datorn ska komma ihåg mitt lösenord/inloggning. Nu vill jag inte ha så. Är det någon som vet var jag kan ändra så datorn inte kommer ihåg min inloggning. janne
  10. Stenis Du hade rätt. Jag installerade de senaste drivrutinerna och då försvann felmeddelandena. Har ju installerat och avinstallerat i början av Vista,. Allting funkade inte första gången. Men nu är allt frid och fröjd. Tacl för hjälpen. ;D
  11. För en tid sedan fanns ett tips att installera något hjälpprogram. Men det funkade inte och jag tog bort programmet. Vet inte vad det heter. Men nu får jag två felmeddelanden vid varje uppstart. Meddelandet säger att den inte hittar NvDpl.dll, NvMcTray.dll. Det är registret som orsakar felmeddelandet. Men jag är inte så kunnig att jag vet vad som går att ta bort och hur man gör för att ta bort skräpet? janne ps vet inte hur man får ut text från registret, verkar krångligt!
  12. Jag kan bara välja E:recovery eller DVD. Den fanns när det var XP, innan jag installerade Vista. Det går ju inte att ta backup på samma diska som backupen läggs på. Men även om jag markerar bort D: så är det samma val som tidigare. Behöver nog en disk till för backupen?
  13. Kör Vista Home Premium. Jag har två HD på 250Mb vardera. Sen finns en partition på 7 Mb för återställning. När jag tar backup så hamnar den alltid på partitionen, den blir ju full direkt. Jag kan inte styra backupen till D: som jag skulle önska. Är det någon som vet hur jag ska göra. janne >
  14. Jag är inte så haj på detta. Men jag tror mitt digitalkort heter ASUSTeK Tiger Capture Device. Kan det stämma? Glömde säga att bilden är perfekt och ljudet konfigurerat för 5.1.