lbl

Medlem
  • Innehållsantal

    875
  • Gick med

  • Besökte senast

Om lbl

  • Rank
    Ahhhh... SÅ var det jöö!

Kontaktmetoder

  • Hemsida
    http://
  • ICQ
    0

Ytterligare profilinformation

  • Kön
    Man
  1. lbl

    15 Puzzle

    Hmmm, undrar var det var jag spelade det där sist för bara typ nån/några veckor sen ?? Har du sett om det varit 'utannonserat' i nåt Nyhetsbrev eller så ?? (inte just DITT alltså, utan ett precis likadant 15-spel) Konstigt, innan dess hade jag inte sett det där på flera år. /LbL!
  2. Du måste ställa in i datorns BIOS så att din DVD/CD är Första Start'disk'. In i BIOS kommer du genom att trycka t ex Del, F1, F2, eller vad det nu STÅR på din skärm när du precis startar datorn från avstängd. Jag hittade lite instruktioner här, vill du byta språk på instruktionerna gör du det uppe på högra sidan. http://support.microsoft.com/kb/316941/sv (Att instruktionerna gäller XP spelar ingen som helst roll, installationen är ändå i stort sett exakt densamma) /LbL!
  3. Jamen... har du nånsin fyllt i serveradresserna vid inkommande och utgående post ?? Och dina login/lösen till dina emailadresser du vill hämta mail från ?! VAR har du din email, hos vilken leverantör ?? /LbL!
  4. Ställ klockan i XP (funkar säkert i Vista & Win7 oxå!) en gång om dan, istället för en gång i veckan: ========== Windows Registry Editor Version 5.00 [HKEY_LOCAL_MACHINE\SYSTEM\ControlSet001\Services\W32Time\TimeProviders\NtpClient] "SpecialPollInterval"=dword:00015180 =========== Spara det MELLAN ===== såsom t ex StällaKlockanEnGångOmDan.REG i Anteckningar, och klicka sen på filen för att lägga till det där i registret. Filen finns även nedan för download, färdig att klicka på. Ha fler än bara en AtomClock-Server, för den enda kan ju ligga nere: =========== Windows Registry Edito
  5. lbl

    Movie Maker-6

    -> Vaför kan inte dessa visas i moviemakern utan det är endast ljudet som hörs Hör du men inte ser, så saknas rätt Codecs. Hämta och installera t ex de här, så får du en stor pack som klarar de flesta filmer och format: http://www.free-codecs.com/download/Codec_Pack_All_In_1.htm Vill du krångla till det för dig, och SE EXAKT vilket Codec det är du saknar, så kan du hämta programmet GSpot, som visar exakt vilka Codecs olika filmer är baserade på: http://www.headbands.com/gspot/ Ett Codec är alltså ett sorts 'språk', kan vi säga, och olika filmer har alltså olika språk, och då använder
  6. I korthet: Avinstallera NET Framework, läs mer här: http://support.microsoft.com/kb/923100/sv Mer info om problemet: http://www.vistax64.com/vista-performance-...code-643-a.html ======= Såna här småproblem söker du med fördel efter själv hos Fajbjoj Göbbels, funkar för det mesta perfekt: http://www.google.com/search?hl=en&q=W...G=Google+Search Det var det jag nu gjorde ... /LbL!
  7. Jag tycker att 'upplösningen'/utseendet på StartUp bilden innan man loggat in, ser bedrövlig ut. Fler som håller med ?! Jag kör 1920*1080 på en 24" Full-HD skärm (och Win7 hittade mitt GeForce9500 redan vid installationen, och senare har jag lagt dit 181.22, men ingen skillnad), kanske är det väldans lågupplöst bild innan ?! Men den är klart sämre än den man har på XP, som inte ser 'taskig' ut alls. IRRITERANDE är det iaf! /LbL!
  8. Du MÅSTE byta ut ALLA, så då får du försöka i felsäkert läge, eller med Recovery Consol enl. instruktionerna i mitt första inlägg. Annars VET man ju inte om det är den enda återstående kopian som orsakar felet. /LbL!
  9. Är det verkligen inaktiverat, och du dessutom VERKLIGEN har AVinstallerat det inbyggdas drivrutiner, mixer, osv, så ska det utan vidare funka med ett PCI ljudkort. Rent teoretiskt skulle dock några interrupter (IRQ) kunna kollidera, men det verkar väldans osannolikt att det skulle hända numera. Isf ska det funka med att flytta PCI-kortet till en annan slot/växla slot med ett annat PCI-kort. Du kan läsa i din moderkortsmanual vilka slots som delar interrupts. /LbL!
  10. Har du verkligen SÖKT efter den ÖVERALLT på datorn ?? Vi vet ju inte VILKET av alla massor-av-möjliga program som orsakar felet, och MÅNGA prg som använder den där filen, använder alltså en EGEN kopia av den, som alltså ligger i en mapp som tillhör just DET programmet! Så SÖK ÖVERALLT! Och hämtade du den SENASTE versionen här ovan, och INTE den jag först la upp, och som du då hämtade ?! /LbL!
  11. (Normalt sett är det inga drivrutiner till USB-diskar, så vad är det här för 'konstig' grej ??) Men det kan vara det klassiska, att någon annan enhet har samma beteckning (XP har ett inbyggt fel, så att om man t ex delat ut en Nätverksenhet som E:, och redan har C: [hårddisk] och D: [DVD], och sen stoppar in en sån här USB-grej, så försöker XP ge även den nya enheten E:, fast ju E: redan var upptagen...) , så ändra den i Diskhanteraren (under Enhetshanteraren, i samma fönster) till att vara t ex Z:, så kanske du ser den sen. /LbL!
  12. -> trots upprepade klickanden Låter som hårddisk paj... /LbL!
  13. Som alltid är det lättare om du alltid talar om precis vad det är för dator, tillverkare, tillbehör, osv, då har man många fler möjligheter att hjälpa till! Såna okända enheter brukar försvinna när man installerat drivrutinerna som hör till moderkortet, och sedan bootat om. Men ibland funkar inte det, så då kan du ju högerklicka på dem>>Egenskaper, och på fliken Details läsa namnet på dem, finns flera olika Device Instance ID, Hardware ID, osv. När du står PÅ en av dem nedanför Hardware ID, så den är blå, så kan du trycka Ctrl C för att kopiera namnet, t ex som jag gör nu när jag står
  14. -> Jag tror inte att den är trasig för att den fungerade precis innan ominstallationen dessutom har jag ändrat i BIOS för att boota från den!! FUNKAR det alltså att boota från den, ja, då är den ju inte paj. Har du provat att boota från den ÄVEN NU, EFTER att du är färdig med installationen ?? (Saker KAN ju paja NärSomHelst, som vi vet ...) Har du det, så får vi fundera ut nåt annat... Återkom! /LbL!
  15. -> Är det inte bara 192.168.xxx.xxx som är tillgänglig för interna adresser? Va, hur menar du, 192.168.0.x och 192.168.1.x är ju det normala som alla Router/Switchar för hem/små-bruk är standard-satta till att använda. /LbL!