Tony

Medlem
  • Posts

    137
  • Joined

  • Last visited

About Tony

  • Birthday 01/01/1980

Ytterligare profilinformation

  • Kön
    Man
  • Från
    Sverige

Tony's Achievements

(3/8)

  1. Tror jag hittade felet i går kväll, sent. Det var en drivrutin till Nvidia Geforce experience, som helt plötsligt själv "talade om" att det var något tel, och att jag skulle installera om drivrutinen. Det är gjort, och nu verkar det att fungera. Hoppas att det var det. Tack för hjälpen i alla fall.
  2. Nej, tyvärr. det är exakt lika som när man startar om datorn. Slocknar, för att sen komma igång igen och fungerar perfekt.
  3. Hej. Efter uppdatering av nya W 10 har min dator, en gång per dag, startat om, helt plötsligft. Gör en komplett omstart för att sen fungera helt normalt. Vad är detta?
  4. Har nu gjort som gsb föreslagit, och tagit bort Officepaketet och lagt in det igen, samt mina E-postadresser, och nu fungerar det att ta emot mail. Men, nu fungerar det inte att skicka, när jag ska skicka mail så får jag till svar att det inte kunde levereras på grund av "message rejected by spamfilter". vad det är vet inte jag. har inget spamfilter. Använder Telias virusprogram (F-secure) men hittar inget där, så jag vet inte vad det är.
  5. Nej, det har jag inte gjort. Skall kanske göra om det och ta bort detta. Får försöka igen då.
  6. Det är redan gjort. tagit bort hela Officepaketet, startat om datorn och lagt in det igen med nya inloggningar i E-post konton. Har testa både POP och IMAP med samma resultat, ingen mail i inkorgen fast man ser att den hämtar, tyvärr.
  7. Har tagit bort Officepaketet och lagt in det igen, hade även före avinstallationen kört en reparation, men med samma dåliga resultat.
  8. Det är ingen nödlösning när jag måste få igång Outlook. Jag kan använda både Telias webbmail och Windows live mail utan problem, men det är inte det som är problemet, utan hämtning av mail i Outlook.
  9. För att börja från början, så har jag Windows 10 med senaste uppdateringen som op, sen office 2013 med senaste uppdateringen. Allt har fungerat klockrent i flertalet år, tills den stora uppdateringe för Windows 10 kom förra veckan. efter det fungerar inte längre Outlook att hämta mail, men jag kan skicka. Ser längst ned att den hämtar "Hämtar e-post" och sen antalet, men det finns inga mail i inkorgen, inte heller i de andra mapparna. Att jag har Telia som leverantör av all som har med internet att göra, och Telias E-postadresser har med mitt jobba att göra, så det går inte att ändra på. Har nu fått använda Windows live mail, det fungerar bra, men jag måste få i gång Outlook då jag har andra saker som har till mitt uppdrag att göra. Kan även använda Telias webbmail, breven finns även där, men använder för tillfället Windows live mail, tills jag får en lösning.
  10. Använder Telias inloggning och kontotyp är POP/SMTP och att ändra till IMAP går inte. Har kört supportassistenten och det fungerar perfekt. Sen kan man tydligen välja om man skall använda Outlook eller Windows mail. Testat bägge delarna med samma usla resultat.. Hittar inga fel på någon av mina konton. Allt är senaste uppdateringarna.
  11. Jag vet inte om det är uppdateringen som spökar, men att Outlook har fungerat klockrent tidigare under flertalet år, för att helt plötsligt slutar att fungera i samband med uppdateringen, lutar åt (tror jag)att det är denna som spökar. Har testat allt som jag vet, men samma negativa resultat. Att skicka går utmärkt. Det som tycks vara underligt är att jag ser att det kommer mail nere i högra hörnet, men de visar sig inte i inkorgen, inte heller i andra mappar som jag har. Har kollat, och tagit bort mina konton, och lagt in dem igen, med samma dåliga resultat. Kör nu med Windows mail och Telia webbmail, där fungerar bägge utan några problem. Kan tilläggas att jag tagit bort Outlook och lagt in den igen, utan positivt resultat. Har även testat alla E-postadresser i Outlooks kontoinställningar, och de fungerar utan anmärkning.
  12. Har nu gjort det, samt lagt in dem igen, utan resultat. Windows mail och Telia webbmail fungerar kanon, så jag kör med dem så länge. Att skicka från Outlook går också bra. Tydligen är det Outlook som har fått problem efter den stora uppdateringen förra veckan.
  13. Jaha, men hur gör man då. Jag har tre E-postadresser.
  14. Nej, men jag får mailen på Telia webbmail. där verkar det att fungera, men där kan jag tydligen bara använda en mailadress, och jag använder flera.
  15. Är det ingen som vet vad felet ligger. Sjäv misstänker jag uppdateringen, som verkar vara en ny version av Windows 10 eftersom det tog väldigt lång tid att få in det och allt fungerade klockrent innan denna uppdatering. Jag ser att mailen hämtas, men det finns inga i inkorgen, har även testat Windows mail och Telias webmail, med samma dåliga resultat. Jag vet inte alls hur man ska åtgärda detta fel..