Hampus

Medlem
  • Innehållsantal

    144
  • Gick med

  • Besökte senast

Om Hampus

  • Rank

Ytterligare profilinformation

  • Kön
    Man
  • Från
    Skellefteå
  1. Hej! Har problem med att ta bort ett outlook-konto, jag skapade ett nytt konto men lyckades slarva med lösenordet, så det slutade med ett LÅST konto, När jag ska öppna det låsta kontot via microsoftformulär så fungerar det inte eftersom kontot saknar HISTORIK. Så vilka möjligheter finns att ta bort kontot Hampus
  2. Hurra! Tack för hjälpen, Chrome kördes i bakgrunden, tog bort den, men avinstallationen fungerade inte, men så startade jag om datorn och gick direkt till Program och funktioner och då fungerade avinstallationen perfekt. 1 000 tack. Här får man som amatör verkligen hjälp Hälsningar Hampus
  3. Jag försöker avinstallera Flash Player, men det fungerar inte, jag bifogar bilder där "problemet" framgår. Givetvis så har jag avslutat Chrome
  4. Jag har Norton Internet Security okej ska prova med att inaktivera Norton. Nej tyvärr problemet kvarstår
  5. Hampus

    Vila

    Det var kryssat för nätverkskorten "TILLÅT ATT DEN HÄR ENHETEN TAR DATORN UR VÄNTELÄGE". inte för att jag kan dra mig till minnes att jag varit där och ändrat inställningen, men strunt samma, nu funkar det. Tusen tack Hampus
  6. Hampus

    Vila

    När jag använder kommdot Vila, så "går" datorn ner i vila, MEN därifrån startar den upp direkt, ibland så ställer den sig i vila MEN efter ca 1 minut så startar den upp. Händer faktiskt att det fungerar ibland , uppskattningsvis 3 av 10 ggr. Knepigt med dessa intermittenta fel
  7. Jag har Adblock men har testat att inaktivera den, men problemet kvarstår. Jag har upptäckt att om jag låter sökningen pågå,sådär 5-6 minuter så kommer resultat, men om jag då ska gå vidare trycker på knappen NÄSTA så blir det samma sak, kommer inte vidare. Testade att boka hos SJ och det fungerar utan problem även när jag kommer till betalning https.
  8. Jag har Firefox 3.6.10 och den funkar ej på "bokningen" hos SAS, men det verkar nog vara nåt med mina inställningar antagligen
  9. När jag letar lediga avgångar på http://www.sas.se/sv/ så påbörjas sökningen MEN det händer inget mer, problemet gäller för Firefox, använder jag IE8 så fungerar det utmärkt. Så min undran är om det har med mina inställningar i Firefox att göra? Eftersom jag till 98% använder Firefox så kan jag konstatera att jag inte har några problem i övrigt vare sig på banker eller andra sidor. Här tar det stopp https://bookings.flysas.com/sassweden/AirSearchActionResult.do?followAction=AirSearchAction&time=1287586221701 Hampus
  10. Jo det stämmer och det har jag ju gjort, men det är ju IMPORTEN av filen som inte fungerar av någon anledning
  11. Plötsligt så var bara alla bokmärken borta, helt tom under Favoriter, jag har gjort upprepade försök att importera från både file och Firefox, och allt verkar bra under vägen MEN favoriter förblir tomt, däremot så fungerar det om jag lägger upp nya bokmärken, dock så hade man ju några hundra st så visst hoppas man på att kunna lyckas med import
  12. Hampus

    Loggning

    "Körde" en total defragmentering och eftersom jag lämnade datorn och återkom efter flera timmar så vet jag inte hur lång tid det tog så min fråga är i vilken logg kan jag se detta
  13. Jag råkade skicka ett mail med alldeles för stor bilaga Jpg.filer, och nu ligger detta mail i utkorgen och låser helt alla kommun ikation med Windovs Mail, jag har provat att koppla bort nätverket, men ändå så lyckas jag inte ta bort mailet, jag får bara "timglaset" som snurrar på, och och jag kan inte komma loss blir "hängande"från Windows Mail annat än Power off. Så finns det något tips på hur jag för bort mailet från utkorgen. Mvh Hampus
  14. Jag har enbart Windovs Vista, och jag har en relativt stabil miljö, med ytterst lite programinstallationer i övrigt, och som sagt det fungerade första halvåret, men så började problemen, och jag lyckades hålla igång "Återställningen" genom tipset om att avmarkera, då och då för att få en helt ny "upplaga", men nu är det samma problem även om jag testar återstart dagen efter att jag "rensat" Återställningsfilen och skapat en ny.
  15. Använder Windovs Vista Home Premium SP1 Min dator är ca 1 år gammal, och problemet med systemåterställningen började för typ 3-4 månader sedan. När jag kör systemåterställning så kommer meddelande "Systemet kunde inte återställas". Fick ett tips om att avmarkera diskarna för systemåterställningen, starta om, samt återmarkera kryssrutorna, och detta hjälpte några gånger, men nu är det helt stopp på funktionen. Finns det någon lösning på problemet tro. Hampus