nasarf

Medlem
  • Innehållsantal

    378
  • Gick med

  • Besökte senast

  • Dagar vunna

    1

1 följare

Om nasarf

  • Rank

Kontaktmetoder

  • Hemsida
    http://
  • ICQ
    0

Ytterligare profilinformation

  • Kön
    Inte valt
  1. Konstigt, mitt inlägg försvann. Har inte den mappen på hårddisken när jag söker efter den. Vet inte vilken version jag hade förut men det var en äldre eftersom jag kunde uppdatera java-versionen då, då är problemet alltså redan löst? Konstigt att den hittar en infektion men att bygge 4 inte ska kunna bli infekterad här då?
  2. Java 7, Version 7 bygge 4. 1.7.0_04-b22 (32-bitars) Använder även Mozilla Firefox, men enbart för intern administration av routern, aldrig ut på internet med den. Filer som MSE anser infekterade denna gång, Objekt: containerfile:C:\Users\censur\AppData\Local\Temp\jar_cache2571473428721638114.tmp containerfile:C:\Users\censur\AppData\Local\Temp\jar_cache2770545360074115288.tmp containerfile:C:\Users\censur\AppData\Local\Temp\jar_cache6984740834564947055.tmp containerfile:C:\Users\censur\AppData\Local\Temp\jar_cache7858167101621522283.tmp file:C:\Users\censur\AppData\Local\Temp\jar_cach
  3. Hallå, Har problem med att få bort viruset i topic. Har haft det hängandes till och från på datorn i 4 veckor här, Microsoft Security Essentials rensar emellanåt, kan ske bara rakt upp och ner när jag är ute och surfar exempelvis på www.aftonbladet.se kom senast för en 15 min sedan. Har kört programmet "TDSKILLER" från Kaspersky i helgen och den hittade och rensade 4 filer. Malwarebytes Antimalware hittar ingenting. Har uppdaterat JAVA på datorn och installerat allt annat jag kommer på som behöver uppdateras. Har jag glömt något? Vad mer kan jag göra? Eftersom viruset kommer tillbaka misstän
  4. Körde den fixen igår men det står att den inte "kan appliceras på det här systemet " Så har inte kommit längre än dit. Tydligen är det inte alla som råkar ut för det problemet heller, vad har du aktiverat? När du har kört en /ipconfig all vad har du där då?
  5. Ja, nu på morgonen så fungerade inte "hemgrupp" på den trådlösa för den säger att IPv6 måste vara aktiverat för att det ska fungera. Så jag måste hitta en fix som gör att inte det blir en massa 6to4 adaptrar igen nu om jag aktiverar IPV6 på nytt. Har någon en lösning på det blir jag glad för att ha IPv6 aktiverat är ju ett måste för att hemgrupp ska fungera och jag vill inte sitta en gång per vecka och göra den här proceduren. Här kommer iaf länkarna samt beskrivning. -- http://www.ryanvictory.com/posts/automating-6to4-adapter-removal-in-windows/ Här är länken till devcon.exe för 64-bita
  6. Jisses, hade över 400st "6to4" adaptrar i enhetshanteraren när jag valde att visa dolda enheter, lyckdes lösa det genom denna tråden, http://www.ryanvictory.com/posts/automating-6to4-adapter-removal-in-windows/ Hämtade hem devcon.exe för 64-bitars operativsystem, lade programet i "c:\windows\temp" mappen. måste vara en mapp under "PATH" för att det ska fungera, sen körde jag kommandot under kommandoprompten som jag fick upp via start och skrev "cmd" i sökrutan. Sedan under c:\windows\temp skrev jag in "devcon remove @root\*6to4mp" och så tog det ca 2 timmar innan den raderat allt, sen inakti
  7. Jag har lusläst länkarna och provat alla olika kombinationer här nu, även skapat nya användarkonton på den bärbara och på de stationära, mellan de stationära fungerar det direkt om de är i samma hemgrupp,kan lägga till nätverksresurser och ansluta till mappar och kopiera och läsa filer, men den trådlösa bärbara vill verkligen inte trots att jag hittar mapparna. Några mer förslag?
  8. Men meningen med hemgrupp är väl att inte behöva skapa ett nytt konto enbart för hemgruppen? Det är på en stationär dator Windows 7 Professional 32-bitars, på den andra stationära Windows 7 Professional 64-bitars och på den trådlösa Windows 7 Professional 64-bitars, alla är orginal.
  9. Ja, det fungerar via trådat nätverk men så fort en trådlös enhet ska ansluta till hemgruppen så strular det trots att alla inställningar är som dom ska i nätverks och delningscenter. Är det något med IPv6 som ställer till det?
  10. Hej, Tänkte bara höra om det finns någon som vill/kan ge mig lite råd/support angående det här? Har fortfarande inte lyckats lösa detta problem, har köpt ny router nu som är IPv6 certifierad och IPv6 ready samt har Windows 7 logga på men ändå inte, var nog inte felet den gamla routern heller.
  11. Hej, Satt & pillade lite med olika inställningar här precis och fann under användarkonton att det fanns ett konto inte vi har skapat. Det kallar sig för "updatususer". Har ni någon aning om vad det kontot sysslar med och om det är säkert att ta bort? Windows hjälp hittar inget med det namnet.
  12. Ja, alla datorer har samma lösenord i nätverket & vi ingår i samma arbetsgrupp(ska ju egentligen inte ha betydelse det där med arbetsgrupp) och mappar är utdelade, jag kommer så långt att jag kan se dom utdelade mapparna, men inte få åtkomst till dom, tyvärr. EDIT Ingen som har förslag på vad jag kan göra? Måste verkligen ha igång så laptopen kan kommunicera via hemgruppen med dom andra datorerna. (trådlöst) blir verkligen tom på det här.
  13. Ser ut som följande då, LAN-uttag från BBB -> Router -> Switch(trådlös + LAN) A: Stationär dator ansluten till switch via kabel B: Stationär dator ansluten till switch via kabel C: Laptop ansluten till switch via trådlöst nätverk Laptopen hittar dator A och B, men kan inte ansluta till utdelade mappar i hemgruppen, felkod 0x800704cf A och B kan ansluta till varandras utdelade mappar utan bekymmer. Har googlat den där felkoden men ingen som rapporterat en lösning som fungerar riktigt.
  14. Tack för förslaget, tyvärr vill det inte fungera med det heller