stefan683

Medlem
  • Innehållsantal

    105
  • Gick med

  • Besökte senast

Om stefan683

  • Rank

  1. Efter en körning av chkdsk/f/r har datorn blivit galen!Den hittar inte OS vid uppstart utan hsmnar automatiskt i F8 skärmen.Där fungerar inget alternativ utan den kommer tbx till utgångsläget.Har dock sett en nanosekund av välkommenbilden i bland. Kan tilläggas att BIOS hade ställt om sig själv.Floppy som uppstart mm,men de är rätt inställda nu,men blir ovan nämnda problem.Har slarvat bort XPskivan så här sitter jag med min tvättade hals.Hjälper ju inte heller att jag säkerhetskopierat på Webben Vad att göra??
  2. Problemet löst! Krävdes bara att gå in i Admverktyg i Kpanelen och aktivera BTSupport i Tjänster
  3. Ber om ursäkt att jag verkar svammlig,men så här ligger det till: Jag avinstallerar drivrutinen 9000(W Vista) i enhetsh.Startar om.Enhetsh visar fortfarande 9000.Tittar på avancerat och ser att det visar W7filer. Filen 9600 är installerad varför visar enhetsh då 9000? BT fungerar inte annat än att andra enh tex mobiler och andra datorn känner av BTsignalerna från lapen men inte tvärtom.Dellapen söker men hittar inte andra BTenheter. Tipset att använda XP64drivaren fungerar inte heller.Kan 9000filen vara låst på ngt sätt? Verkar ju inte att gå att at ta bort eller uppdatera.Datorsnillet på
  4. Uppdaterat all rekommenderade drivrutiner. Ja det är den senaste 9600 som jag har problem att installera.Avinstallera från enhetshanteraren? Då försvinner ju Vidcomm som tydligen hanterar BT enheten i datorn.
  5. Vi struntar i telefonerna så länge.PROBLEMET är att 9600 packar upp men installeras tydligen inte på rätt vis.Gamla 9000 i enhetshanteraren för BT Fortfarande....Bt funkar följaktligen inte annat att andra enheter ser den här datorn men inte tvärtom.
  6. Menar att drivrutinen 9600 verkar installeras men enhetshanteraren visar att 9000 är senaste drivrutinen så BT funkar inte....
  7. Har nu kollat Det är 9600 installerat som uppdaterad sista drivis fast jag har uppdaterat och installerat 9600 dvs sista vers för W7!?!?!?!? WTF?????
  8. Har laddat ner senast rekomenderade uppdateringar för W7 för min Dell 1545 från hemsidan inkl den du nämnde med datorns egna Tagnr.Inatallerat(unzippningen placerar väl filerna på rätt stälel på C?) startat om. BT vill fortfarande inte hitta några synliga mobiler eller andra stationära datorn.Telefonerna känner igen datorn så det är bara en envägskommunikation.Det går dock inte att koppla ihop.Telefonerna kräver ett lösenord!!!!!!Va????? Går heller inte att öppna BT via högerklick på BTikonen i aktivitetsfältet. Denna problemlösning verkar KNEPIG!!!!
  9. Kanske avinstallera alal drivisar på BT och installera på nytt?
  10. Enligt enhetshanteraren är senaste drivisarna installerade på BTenheten 365 men det funkar ändå inte.
  11. Mobiltelefonen identifierar datorn via BT men det går inte att koppla ihop.
  12. Och felsökaren säger att drivrutiner saknas till den här utgåvan av Windows dvs 7!! Ja vad säger man???? Glider så sakta mot ett sammanbrott snart
  13. En liten fråga till bara. Skall jag avinstallera drivrutinerna till bluetooth i enhetshanteraren först? den säger att jag har de senaste drivrutinerna
  14. Nu har problemet kokat ner till att Bluetooth inte går att sätta på med Fn+f2.Har ikonen på skrivbordet och i aktivitetsfältet.Inget händer då datorn skall söka b-enheter men inget dyker upp så förm är b-tooth avstängt och jag kan inte sätta på det heller.I kontrpanelen på Dell wireless händer inget och jag hittar ingen ikon för b-tooth heller! Blir knäpp snart
  15. Men läs startinlägget igen! Ja datorn har bluetooth med en egen knapp för av och på.Som jag sa så fungerade det tidigare ua Stänger jag av bluetooth så kommer jag i ett läge för uppkoppling med kabel för internetanslutning.