e2zippo

Medlem
  • Innehållsantal

    15
  • Gick med

  • Besökte senast

Om e2zippo

  • Rank

Senaste besökare till profilen

Blocket med senaste besökare är inaktiverat och visas inte för andra besökare.

  1. Tack för den infon, hade jag behövt för några dagar sen då jag satte upp en guide för att installera cerfifikat
  2. Kan vara grafikdrivisarna, såg att det kommer nya på fredag. Och för att klargöra så kör jag inte Mac, utan har bara ett apple-tangenbord
  3. Jag kör för tillfället Win 7 Ultimate RC1 och har ett problem med att min muspekare ändras lite då och då till ett konstigt streck med hack på sidan. Och det spelar ingen roll att jag försöker ändra tillbaka i kontrollpanelen för muspekare. Sen helt plötsligt kan den hoppa tillbaka och bli vanlig igen. Jag kan inte ta någon printscreen heller för jag sitter på ett mac-tangenbord, och programmet jag använder tar inte med muspekaren. Är det någon som har haft samma problem eller hört om det?
  4. Hallå! Jag har problem att få igång kortläsaren i Win7 RC på en HP 9420 laptop. Det är som sagt en Texas Instruments PCIxx12 och jag har installerat dom senaste drivrutinerna jag kan hitta vilka är 2.0.0.7. Problemet är att windows vill bara formatera kortet hela tiden, och när jag försöker formatera så får jag ett felmeddelande. Nån mer som upplevt samma problem?
  5. Inte jag heller Men tack för hjälpen iaf! Edit: Avinstallerade allt som hade med FF att göra och installerade senaste betan, 3.5b4 och nu fungerar allt som det ska!
  6. Kikade precis och det ligger med där.
  7. Riktigt mysko, jag har testat avinstallera och installerat om flera ggr, men får det fortfarande inte att fungera i FF. Kör RC 7100 och FF 3.0.10. Det ser ju ut som det har att göra med FF iaf, ska testa rensa bort det helt och installera om. Tack för svaren så länge!
  8. Det fungerar nu i IE, men det vägrar i FF, installationen flyter på utan problem? Som sagt, jag kör x64 versionen.
  9. Jag har problem att få fart på Java i windows 7, fungerar varken i FF eller IE. Testat med senaste versionen, update 13 och både med online och offlineinstallation. Någon annan med samma problem eller vet nån lösning? Det är x64 versionen jag kör med förresten.
  10. Det var ett intressant instick faktiskt, det måste jag kolla upp. Tack för det!
  11. Ska testa lägga tillbaka den där och kolla vad som kan vara felet. Tackar!
  12. Jag hade inte stängt av att minnet skulle dumpas iaf. Sen kör jag växlingsfilen på en annan hårddisk, kan det vara orsaken?
  13. Hallå! Har ett problem med att datorn rebootar sig lite då och då, är ganska säker på att det är drivrutinen till grafikkortet, (ATI Radeon 4870) som strular, men jag tänkte jag skulle köra win debug för att vara helt säker, men grejen är att jag hittar ingen memory.dmp varken direkt i win-mappen eller mindump-mappen. Har ställt in efter guiden som ligger här. Kör förresten nyaste drivisarna för kortet Win Ultimate x64 som sagt. Finns det något annat sätt att se varför datorn bootar om? /Martin