tompa99

Medlem
  • Innehållsantal

    47
  • Gick med

  • Besökte senast

Om tompa99

  • Rank

  1. Har försökt med att uppgradera telefonen (Samsung Galaxy Spica) under Win 7 men ej lyckats, för att kunna bevisa för försäljarna att det inte går (skulle det funka är det perfekt). Har ej testat Ubuntu då jag inte tror att det finns något program för det. Att jag inte får Dualboot gör inget, jag kan installera Win 7 från USB (har gjort det ialla fall) igen.
  2. Hur installerar man xp från usb-minne? Jag har försökt med olika sätt som jag hittat på Internet bla dessa förslag: http://www.bootdisk.com/pendrive.htm "method 6" och sedan kopierat över hela XP-skivan till USB-minnet. och http://www.sweclockers.com/artikel/6015-installera-windows-xp-med-ett-usb-minne Följde instruktion men fastnade när programmet skulle skriva till USB-minnet, den sa då att enhetsbetäckningen mitt USB-minne hade ej var en giltig adress. Det närmaste jag kommit är att datorn startar upp från USB-minnet men klagar sedan på att fel version av filen "hal.dll" finns, och det
  3. Jag är med och tävlar efter att besökt alla sidorna man skulle...
  4. Jag gav upp och installerade Windows 7 på nytt, jag gjorde det från ett USB-minne, vilket fungerade bra andra gången då jag följde den här instruktionen: http://windowshjalp.se/?p=59 Och nu är det lilla irritationsmeddelandet borta ; )
  5. Nej inte det heller, jag har nu avinstallerat alla program och nästa steg är nog ominstallation (med formatering) om inget revolutionerande dyker upp....
  6. Nej, inte vad jag vet, jag har inget e-postprogram installerat på den datorn.
  7. Har nu kollat igenom Loggboken och hittar ingen tid som exakt tämmer med då felmeddelandet dyker upp, det närmaste jag hittar är: Under "Program" Loggnamn: Application Källa: Microsoft-Windows-Security-SPP Datum: 2010-02-02 08:39:42 Händelse-ID: 903 Aktivitetskategori:Ingen Nivå: Information Nyckelord: Klassiskt Användare: Saknas Dator: Net-Book Beskrivning: Tjänsten Software Protection har stoppats. Händelsens XML-data: <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event"> <System> <Provider N
  8. Hittade ingenting, men det kanske mest beror på att jag inte riktigt vet vad jag skall leta efter. I fliken för "Internet Explorer" stod det ingenting...
  9. Tog ut batteriet och testade att starta, startade sedan på riktigt, får fortfarande samma felmeddelande, om att något program förstört standardinställningarna för sökleverantör
  10. Inget värde under det första förutom: "Standard..." Raderade värdet i tipset, samma resultat, fungerade ej, Har en bärbar, så det med att ta ut sladd fungerar ju inte om jag inte demonterar batteriet ; )
  11. "Inga integritetsbrott hittades."
  12. Testar och återkommer med svaret...
  13. Jag får fortfarande samma felmeddelande, trots det senaste tipset...
  14. "%USERPROFILE%\AppData\Roaming" är det enda som står efter "AppData"