Sök

Visar resultat för taggarna 'SSD'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • Hjälp och support : Windows
    • Windows 10
    • Windows 8.1
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • Windows 95/98/ME/NT/2000
    • Windows Server
  • Windows Beta och Framtiden
  • Webbläsare
    • Microsoft Edge
    • Internet Explorer
    • Chrome & Chromium
    • Firefox
    • Opera, Safari och övriga webbläsare
  • Program och programtips
    • Microsoft Office (Word, Excel och Outlook med flera)
    • Program
    • Programtips
  • Säkerhet
    • Säkerhetsprogram (antivirus, brandväggar, HIPS m.fl)
    • Borttagning av virus och andra skadliga program
    • Allmänna säkerhetsfrågor och -diskussioner
  • Hjälp och support: Allmänt
    • Hårdvara och kringutrustning
    • Nätverk, internet och bredband
    • Spel
    • Mobiltelefoner
    • Allmänna datorfrågor och -diskussioner
  • IT-proffs
    • Allmänt
  • Allmänt
    • Hemsidan och forumet
    • Café
    • Test

Kategorier

  • Windows 7-teman
  • Registerhacks
  • Guider och artiklar

Kategorier

  • Artiklar
  • Windows 10
  • Windows 8
  • Windows 7
  • Windows Vista
  • Windows XP
  • Windows Phone
  • Microsoft
  • ITPRO
  • Tips & tricks och guider
    • Windows 7
    • Internet Explorer
    • Windows XP
    • Office

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Gick med

  • Start

    Slut


Grupp


AIM


MSN


Hemsida


ICQ


Yahoo


Jabber


Skype


Från


Intressen

Hittade 7 resultat

  1. Har kört W10 på min surfmaskin sedan i våras och har nu tänkt uppgradera spel och videoburken till W10. Problemet är att W10 känns inte vid Ibis disken, den är en ssd på 240 GB som internt består av 4 ssd raid 0 kopplade som pratar med ett raidkort för att komma förbi SATAs begränsningar. Jag har en separat drivare till kortet men får inte möjlighet att peka ut denna drivare vid uppgraderingen utan den konstaterar bara att den inte hittar någon disk och sedan avbryter, trodde att W10 skulle ta med sig den befintliga drivare från W7 installationen. Någon som har en idé på hur jag sk
  2. Hej! Min Windows 7 dator larmar vid uppstart för att min SSD disk är på väg att gå sönder. Det är S.M.A.R.T. som gjort denna detektion. Jag kan dock inte upptäcka några problem själv med disken. Larmet kommer varje gång jag startar upp datorn och sedan vill Windows att jag ska backa up min filer med window backup program (som jag inte använder). Jag har givetvis backat upp alla filer men det har jag gjort manuellt. Frågor 1. Är det någon som vet vilka kriterier S.M.A.R.T. använder för att kommma fram till att disken är på väg att gå sönder? 2. Kan men reseta S.M.A.R.T. status
  3. Fråga. Har satt in på min dator för ett bra tag sedan en SSD disk. Man skall ju inte defragmentera en SSD disk, så långt är jag med, men när man går in på C disken egenskaper, verktyg, så står det att den optimerar sig efter ett antal dagar, efter ett viss schema,efter antal dagar. Är inte defragmentering och optimering samma sak ?? Jag har kollat Trimfunktionen SSD disk, som jag fick tips om, och Disabledeletenotify=0 ( Trim aktiverad ) Är det jag som tänker fel. Nu kan man ju även stänga av optimeringen ( Schemaläggningen ) såg jag, vad, hur bör jag göra ? Mvh Lasse B
  4. Hej! Jag som ni ser i rubriken ska slänga ihop en ny dator. Tänkte använda mig av en SSD hårddisk till själva operativsystemet och sedan en SATA till övriga filer/spel/film mm. Det jag hade tänkt att använda mig av är följande: Intel® Core i7-2600 Processor Gigabyte GA-Z68AP-D3, Socket-1155 Kingston DDR3 HyperX blu 1333MHz 8GB Corsair SSD Force Series 3, 60GB 2.5" Western Digital® Desktop Green 2TB XFX ProSeries XXX Edition 750W PSU XFX Radeon HD 7970 3GB GDDR5 ( PCI.Express 3.0, "Black - Dual Fan -DD", DVI, 2xmini-displayPort, HDMI, 1000MHz ) CoolerMaster Storm Trooper Plextor DVD±
  5. Funderar på om man kan stoppa i en SSD i ett externt kabinett och köra den via usb 3 eller firewire? Någon som har erfarenhet?
  6. Den som kör OCZ:as SSD som systemdisk har tidigare inte kunnat uppgradera firmware med mindre än att koppla disken som slav på en annan dator, och därifrån köra OCZ Toolbox. Nu har man äntligen släppt ett bootbart verktyg... det vill säga en Linux-baserad Live-CD innehållandes OCZ Toolbox. Iso-filen finns numera på hemsidan för de diskar som stöds, och kan antingen brännas på CD eller USB-minne. Octane Octane S2 Onyx Petrol RevoDrive och RevoDrive X2 Summit Vertex 2, Vertex LE, Agility 2 Vertex 3, Vertex 3 Max IOPS, Agility 3, Solid 3, RevoDrive 3, RevoDrive 3 X2 och Synapse
  7. Har bytt min systemdisk ( 500 GB, använt ca 45 GB ) till en SSD på 120 GB ( Kingston Hyper X). Jag klonade systemdisken med Acronis True Image HD. Jag använde det rekomenderade automatläget. Den nya SSD-disken blev min nya systemdisk och allt verkade ok - men - när jag sedan försöker att göra en systemavbildning av systemdisken till en tom hdd på 500 GB så avbryts kopieringen och informerar att det inte finns plats för avbildningen. Detta sker efter ca 15 sekunder!!!. Det underliga är att jag kan kopiera stora datamängder ca 250 GB till samma disk och det fungerar som det ska. Så vanliga kop