Search the Community

Showing results for tags 'borde vara tom'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hjälp och support : Windows
    • Windows 11
    • Windows 10
    • Windows 8.1
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • Windows 95/98/ME/NT/2000
    • Windows Server
  • Windows Beta och Framtiden
  • Webbläsare
    • Microsoft Edge
    • Internet Explorer
    • Chrome & Chromium
    • Firefox
    • Opera, Safari och övriga webbläsare
  • Program och programtips
    • Microsoft Office (Word, Excel och Outlook med flera)
    • Program
    • Programtips
  • Säkerhet
    • Säkerhetsprogram (antivirus, brandväggar, HIPS m.fl)
    • Borttagning av virus och andra skadliga program
    • Allmänna säkerhetsfrågor och -diskussioner
  • Hjälp och support: Allmänt
    • Hårdvara och kringutrustning
    • Nätverk, internet och bredband
    • Spel
    • Mobiltelefoner
    • Allmänna datorfrågor och -diskussioner
  • IT-proffs
    • Allmänt
  • Allmänt
    • Hemsidan och forumet
    • Café
    • Test

Categories

  • Windows 7-teman
  • Registerhacks
  • Guider och artiklar

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Hemsida


ICQ


Yahoo


Jabber


Skype


Från


Intressen

Found 1 result

  1. Datorn rasade pga minnesfel och jag kopierade hela mapparna Windows Live Mail och Windows Live till backup på annan partition och nyinstallerade Windows7 efter minnesbyte. Sedan jag installerat Windows Live Mail och öppnat det och stängt det igen gick jag till utforskaren till C:\Användare\namn\AppData\Local\Microsoft och bytte namn på mapparna Windows Live Mail och Windows Live. Sedan kopierade jag in de backupade mapparna istället. Då fanns alla sända, inkomna m.fl. mail där och även kalendern med alla inbokningar. Då fungerade inte kontot. Då försökte jag importera kontot men det gick inte, då ett konto med samma namn redan fanns. Då tog jag bort kontot och importerade kontot och det gick bra. Då kopplade Windows Live Mail upp sig mot servern och några mail togs ner. Då hade alla mailen som kom från de backupade mapparna försvunnit! I utforskaren fanns nu två "konton". Det gamla heter "pop.bredban 185" och därifrån försvann allt mailinnehåll. Nu fanns ett nytt "pop.bredban 316" där bara de nyss inkomna mailen fanns i utforskaren. då kopierade jag återigen över inkorg etc till resp mappar i "pop.bredban 316" och nu fanns mailen där. Men i skickat stod det avsändarens adress i "Till"-kolumnen och när jag la till en extra kolumn "Till" blev den också lika, så jag tog bort den. Då skickade jag ett testmail och detta blev korrekt i skickat. Då tog jag bort alla mail utom mitt testmail i utforskaren och kopierade in dem igen och trodde då att mitt testmail skulle smitta av sig på de inkopierade. Men nu fanns de inkopierade dubbelt!! Då tömde jag hela skickatmappen i utforskaren, men i Windows Live Mail fanns de kvar, men ändå inte. För att få bort dom måste jag försöka öppna ett och ett (felmeddelande), därefter går det att ta bort. Jag orkar inte göra det med så många. Någon som vet hur jag ska göra nu? Systemåterställning och göra annorlunda?