Problem att skapa säkerhetskopia av systemavbildning


dessbee
 Share

Recommended Posts

Hej

 

Jag har försökt skapa en säkerhetskopia av systemavbildning på både hårddisk och nätverksplats men får två olika felmeddelande:

 

Det finns inte tillräckligt med ledigt diskutrymme för att skapa en skuggkopia av volymen på lagringsplatsen.
Kontrollera att det finns tillräckligt med ledigt diskutrymme för att skapa suggkopior av alla volymer som ska säkerhetskopieras.
Detta gäller både säkerhetskopians lagringsmål och volymerna som ingår i säkerhetskopian.
Minimikrav: Förvolymer som är mindre än 500 megabyte krävs minst 50 megabyte ledigt utrymme.
För volymer över 500 megabyte krävs minst 320 megabyte ledigt diskutrymme.
Rekommenderat: Minst 1 gigabyte ledigt diskutrymme på varje volym om volymstorleken är över 1 gigabyte. (0x80780119)

Windows Säkerhetskopiering kan inte läsa målet för säkerhetskopian. (0x8078006F)

 

 

Både extern hårddisk och hårddisk på nätverksplats (NAS/Synology 213j) har mer än 1TB ledigt utrymme.

Någon som vet hur man löser problemet?

 

Edited by dessbee
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Similar Content

    • By bmalm
      Når jag säkerhetskopierar mina diskar (C: och E:) samt lägger till en systemavbildning, hänger programmet efter ett tag (efter 97%). Säkerhetskopierar jag bara diskarna, går det bra. Sökerhetskopierar jag bara systemavbildningen, hänger sig programmet efter 88%.
      Jag använder "Säkerhetskopiera och återställ (Windows 7)", som finns i gamla kontrollpanelen.
      Jag använder en extern USB-disk, som jag bara har ansluten när jag ska göra backupen en gång per månad, så därför vill jag inte använda "säkerhetskopiering med hjälp av filhistorik".
       
      Finns det någon som kan ge tips?
    • By tekla
      Tack för att blev påmind om ta nya säkerhetskopior nu när har SP1. Läste olika varianter att spara tidigare OS ifall man inte vill behålla W10, som ändå känns mer o mer lockande.
      OM jag skulle ta ner W10 och sen upptäcker att nej - måste jag tömma datorn s.a.s, eller kan jag köra återställningsskivorna direkt? De flesta kör från extern hårddisk, men ni vet säkert ändå.
      Annan fråga: om man bokar W10, när kan man göra Upgrade Advisor? Den finns inte med direkt så när dyker den upp?
    • By adaylate
      Hejsan!
      Efter att min dator blivit seg och krånglig bestämde jag mig för att säkerhetskopiera, skapa en systemavbild(ning?), bränna en säkerhetsskiva och sedan installera från systemavbildningen som jag lagt på en extern hårddisk. När uppstarten från externa satt igång gjorde jag misstaget att avbryta den i tron att jag kunde fortsätta med uppstarten senare, men det visar sig inte alls gå. Nu när jag startar datorn står endast "Operating system missing".
       
      Har försökt boota från externa/usb, säkerhetsskivan och hårddisken men ingenting fungerar. När jag försöker bota från skivan så står det att windows laddar filer, men det slutar bara i en svart skärm där ingenting händer.
       
      Finns det något annat jag kan prova?
       
      (Har ingen windows-skiva kvar, tror jag fick datorn förinstallerad när jag köpte den för två år sedan).
       
       
       
    • By Thort
      Hej!
      Jag skulle skapa en systemavbildning på min usb-hårddsik. Disken har 2,31 TB ledigt diskutrymme. Ändå får jag ett felmeddelande om att utrymmet på disken är för litet.
      Vad kan detta komma sig?
      Så här ser det ut:



    • By Lars-Ingemar
      Har bytt min systemdisk ( 500 GB, använt ca 45 GB ) till en SSD på 120 GB ( Kingston Hyper X). Jag klonade systemdisken med Acronis True Image HD.
      Jag använde det rekomenderade automatläget. Den nya SSD-disken blev min nya systemdisk och allt verkade ok - men - när jag sedan försöker att göra en systemavbildning
      av systemdisken till en tom hdd på 500 GB så avbryts kopieringen och informerar att det inte finns plats för avbildningen. Detta sker efter ca 15 sekunder!!!. Det underliga är att jag kan kopiera stora datamängder ca 250 GB till samma disk och det fungerar som det ska. Så vanliga kopieringar går bra men då jag försöker med att göra systemavbildningen så
      går det åt pipsvängen. ( man skulle kunna tro att SDD-disken tror att den är 500 GB ( som den gamla sourcen som klonades ??!!!??). Den nya systemdisken innehåller ca 50 GB data.
      Tacksam för ideer och uppslag !
      Lars-Ingemar