Arkiverat

Detta ämne är nu arkiverat och det går inte längre svara i det.

2stroke

Installera ny TELIA box... ?

Recommended Posts

Du är inne rätt.

Klicka dig nu runt via länkar/menyer på vänster sida ex "hemmanätverk"  "bredbandsanslutning" se om du hittar trådlöst som det ska stå aktiverat på.

Har ännu inte hittat något ställe där det går att välja Aktivera på !  :(

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

detta behöver du göra för att logga in på routern via webbläsare

använd FirefoxGoogle Chrome eller vilken annan webbläsare du vill och skriv in i adressfältet högst upp -->192.168.0.1 men det kan också vara 192.168.1.1

^_^  Ahaa....

Där är jag redan...  alex_m  har redan guidat mig dit som du kan se högre upp i tråden.

 

Frågan är nu hur jag går vidare för att få det trådlösa att fungera ?

Jag har Google Chrome och det var följande som fungerade:  http://192.168.1.1/

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

det är rätt

 

säkerhetsläge välj beroende på alternativ

 

TKIP&AES

WPA&WPA2

 

ange en krypteringsnyckel alltså önskad lösenord

 

ssid är namnet på routern det kan stå vad du vill exl. KALLE1 detta för att du enkelt ska hitta ditt nätverk (det står teliagateway där nu.

 

 

det ser rätt ut i övrigt

wlan aktiverat vilket är korrekt

 

 

Jah hade även slagit om kanalval från automatiskt till fast siffra/kanal ex. kanal 6

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

 om du har en del äldre trådlös teknik som enbart stöder den äldre standarden wpa dvs ett äldre nätverkskort, kanske det enbart fungerar om du väljer wpa

 

annars kan du välja enbart wpa2 eller wpa.

 

wpa2 rekommenderas då den är säkrast

 

på alternativ 5 är som att välja autoläge wpa+wpa2 kombineras växlar. beroende enhet ansluten

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

 om du har en del äldre trådlös teknik som enbart stöder den äldre standarden wpa,

 

annars kan du välja enbart wpa2 eller wpa.

 

wpa2 rekommenderas då den är säkrast

Min dator är ifrån 2004~2005  ( jag har haft den sedan NY ) och har inbyggt trådlöst nätverkskort.

och jag har ingen aning om vilken trådlös standard den stöder ?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

klicka på "använd"

 

så börjar de nya inställningarna gälla

 

alternativt startas routern om automatiskt då detta gjorts, men det för du info om när du tryckt på knappen

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

klicka på "använd"

så börjar de nya inställningarna gälla,

alternativt startas routern om automatiskt då detta gjorts,

men det får du info om när du tryckt på knappen "använd"

OK

Jag tryckte på "använd" och den verkar ha tagit det,

( någon omstart sker inte )

...men sen händer inte något och "Wireless" dioden lyser fortfarade inte !

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Se om du hittar nätverket nu via datorn. Alternativt dra ut routern från strömmen igen . Och låt den stå några minuter för att koppla upp sig korrekt mot internet. Detta kan ibland dröja räkna med 20 minuter. Lampan borde börja lysa grönt även fast du inte anslutit någon enhet trådlöst. Lyser den rött eller inte alls?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Se om du hittar nätverket nu via datorn.

Alternativt dra ut routern från strömmen igen.

Och låt den stå några minuter för att koppla upp sig korrekt mot internet.

Detta kan ibland dröja räkna med 20 minuter.

Lampan borde börja lysa grönt även fast du inte anslutit någon enhet trådlöst.

Lyser den rött eller inte alls ?

"Wireless" dioden lyser inte alls.

Datorn hittar inte något nätverk ännu.

...ska prova bryta strömmen till Routern.

Återkommer strax.  :ph34r:

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Nu är jag tillbaka.

"Wireless" dioden lyser ännu ej !   :(

 

Prova uppdatera drivrutinerna för:  Fujitsu Connect2Air WLAN E-5400 USB D1700 Adapter 

Säkert en utmärkt idé då det aldrig är gjort sedan datorn var ny.

....Vilken av nedanstående ska jag välja ?

 

 

post-11140-0-55905200-1418258547_thumb.j

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Enligt router manual är wireless lampan släckt om funktionen wlan är avslagen eller ingen enhet ansluten. Kontrollera även att lampan ECO längst till vänster på router inte är på då detta även inaktiverar wlan.

Testa om du kan hitta routern med annan enhet ex. Mobiltelefon om du har möjlighet till det.

Du kan ju även som föreslås ovan testa att uppdatera drivrutin för ditt nätverkskort

Mvh alex

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag tror nr 8. Den är för samtliga språk verkar överenstämma. Kolla även enhetshanteraren där du var inne i början av tråden och se om du kan söka uppdatering därifrån

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser