"Första mailsidan försvinner" - märkligt


Recommended Posts

Hej,

dags för lite hjälp....

Jag klickar på en länk för att komma till en sida för mailkontakt.

Vad som händer att jag får upp den där hela sidan med ett brev i mitten SOM SEN BARA FÖRSVINNER !!!

Detta har varit en tid, men nu måste jag bara skriva detta mail - som är till en utländsk myndighet- så jag måste ju få programmet att öppna sej. Hur gör jag annars ?? Skriver normalt i Gmail

Länk till inlägg
Dela på andra webbplatser

På den här länken kommer du till sidan från vilken jag försöker ta mej till @-formuläret. När jag klickar på @ ( i mitten på sidan) så kommer då det stora brevet upp - SOM SEDAN BARA FÖRSVINNER !!!

https://www.suma.es/PortalWeb/cuerpo_principal.xhtml?urlDirect=EI-PANTALLA=WEB_SUJQUE--EI-APLICACION=PortalWeb

 

Det lilla brevet hamnar sedan vid andra ikoner i fältet längst ner utmed skärmklippverktyget, Word och Explorersidor

Bifogaqr ett filmklipp på det

 

 

 

post-10030-0-68082500-1445423905.jpg

Länk till inlägg
Dela på andra webbplatser

Högerklicka på @-bilden och välj "Kopiera e-postadress" (eller motsvarande i andra webbläsare än Firefox) och klistra in det i ett mejl på webbsidan för Gmail.

 

Ikonen är väl e-postappen i Windows 8.1. Har du konfigurerat den så att den kan fungera?

Länk till inlägg
Dela på andra webbplatser

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gäst
Svara i detta ämne...

×   Du har klistrat in innehåll med formatering.   Ta bort formatering

  Only 75 emoji are allowed.

×   Din länk har automatiskt bäddats in.   Visa som länk istället

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Laddar...