Jump to content

[LÖST] Internet-gateway


Belsebub
 Share

Recommended Posts

Det ser ut så här:

http://www.practicallynetworked.com/sharin...etgateway01.gif

Men jag förstår inte hur mitt internet kan fungera om jag har inaktiverat funktionen.

För jag har kontakt med routern fast internet-gateway är inaktiverat.

På bilden står det enabled men högerklickar jag på gateway så kan jag välja disabled.

Förstår du?  :)

Link to comment
Share on other sites

Det ser ut så här:

http://www.practicallynetworked.com/sharin...etgateway01.gif

Men jag förstår inte hur mitt internet kan fungera om jag har inaktiverat funktionen.

För jag har kontakt med routern fast internet-gateway är inaktiverat.

På bilden står det enabled men högerklickar jag på gateway så kan jag välja disabled.

Det blir så här av någon konstig anledning i XP.

Om man kör nätverksguiden och väljer "Annat" o hub (även fast man kör en router) så

blir det ingen gateway.

Nu spelar det ingen roll om man har gatewayen aktiverad heller.  XP känner förmodligen

routern som gateway.  Det blir likadant i Vista men där identifieras även router.

;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...