Medion

Medlem
  • Innehållsantal

    14
  • Gick med

  • Besökte senast

Om Medion

  • Rank

  1. Medion

    Java

    Hej Problemet löst med senaste Java 6 uppdate 18 Mvh/ medion
  2. Hej Problemet löst: Var tydligen ett drivrutins problem.Efter att jag i veckan updaterade med ny drivrutin från Nvidia så försvann problemet Mvh/ Medion
  3. Medion

    Java

    Hej Har precis provat med 64Bit versionen,samma sak där med frysningar Kanske jag har förklarat dåligt Med 32 bit java fryser när jag startar IE8 32Bit, men funkar normaalt när jag kör IE8 64Bit Nu senast testade jag att installera 64bit java och den fryser 64bit IE8,men funkar normalt när jag kör IE8 32bit Hoppas jag inte har rört till det för er Mvh/ Medion
  4. Medion

    Java

    Hej Har nu avinstallerat Javan och nu funkar allt som förrut Får väl avvakta med att ha Java installerat tills det kommer en fix på detta antigen en Windows, IE8 fix eller java updatering Mvh/ Medion
  5. Medion

    Java

    Hej Kör windows 7 ultimate x64 Har någon råkat ut för detta När jag installerade Sun Java 32bit (senaste ver.) så fryser IE8 ca 20-25 sek. innan man kommer till startsidan eller någon annan sida Tex. öppna en ny flik samma frysning hela explorer fryser Tycker också att det går trögare att ladda sidor när man surfar men det kan vara inbillning Provade att starta IE8 64Bit och då funkar det som vanligt,så det måste vara nått med javan och W7 som inte spelar med varandra Hade vista+IE8 förrut och där har jag aldrig råkat ut för detta Någon som vet nåt om detta?och isåfall hur man kan
  6. Hej Kör Windows 7 Ultimate x64.Går inte att köra systemklassificering Ren installation ej upgr. Får upp ett meddelande som lyder. Se bifogad fil: Det händer precis på slutet av beräkningen Någon som har en aning om det,är det ett win7 problem eller grafikkortet (drivrutin) Kör Asus Nvidia 9600GT med senaste drivarna 191,07 från Nvidia Körde Vista förrut där var det inga problem Är det någon annan som har stött på detta? Spec. Intel dual core2 E8400 Asus P5Q Deluxe 4GB Kingstone HyperX 1066MHZ PC 8500 Asus 9600GT
  7. OK tack för svaren medion
  8. Hej Nu i dessa SP2 tider så hade jag tänkt att passa på att formatera om datorn. Har en Vista Ultimate engelsk version köpt från US (äkta) med SP1 Hade tänkt göra en ny dvd med vlite alltså slipstreamat med SP2 och svenska språkpaketet för vista Funkar det att sliapstreama den svenska versionen av SP2 eller måste jag köra den engelska eftersom original skivan är engelsk Mvh/ medion
  9. Hej Vista recovery Disc tools finns att ladda ner på denna länk OBS att det är en torrentsfil Du måste ha en torrent klient installerat på datorn för att kunna ladda hem,typ Utorrent,Bitlord m.m http://neosmart.net/blog/2008/windows-vist...-disc-download/
  10. Har redan kört den men den hittade ingenting Malwarebytes' Anti-Malware 1.30 Databasversion: 1440 Windows 6.0.6001 Service Pack 1 1.12.2008 18:44:29 mbam-log-2008-12-01 (18-44-29).txt Skanningstyp: Snabb skanning Antal skannade objekt: 41251 Förfluten tid: 1 minute(s), 39 second(s) Infekterade minnesprocesser: 0 Infekterade minnesmoduler: 0 Infekterade registernycklar: 0 Infekterade registervärden: 0 Infekterade registerdataposter: 0 Infekterade mappar: 0 Infekterade filer: 0 Infekterade minnesprocesser: (Inga illasinnade poster hittades) Infekterade minnesmoduler: (Inga ill
  11. Skickar även en Hijackthis logga Ser inte nåt som verkar konstigt i den,kanske nån är bättre än mig att läsa loggen Det ända jag funderade över är denna: C:WindowsSysWOW64conime.exe Vad är det för någonting? och 013 Gopher Prefix Denna har jag provat att ta bort via Hijackthis Fix Checked både i normalt och felsäkert läge men den kommer bara tillbaks Mvh Medion Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 15:38:52, on 25.10.2008 Platform: Windows Vista SP1 (WinNT 6.00.1905) MSIE: Internet Explorer v7.00 (7.00.6001.18000) Boot mode: Normal Running processes: C:Program
  12. hej Nej jag kan inte hitta något som jag ser ut att vara nåt konstigt vare sig i registret eller Msconfig (Autostart)
  13. Har provat ta bort dom,men dom kommer tillbaka när man har startar om datorn
  14. ********************************************* 2008-12-09: Tråden är nu låst eftersom problemet är löst Tycker du att den är felaktigt låst, var god kontakta Malou ********************************************* Hej Jag har gjort en onlinescan via symantec och det visade sig att jag har kvar spår efter förra gången jag fick hjälp här.Verkar vara S!Ri.Har provat köra SDfix och SmithFraudFix men dom verktygen verkar inte funka med Vista 64 Bit som jag kör. Nåt knep hur jag ska gå tillväga för att få bort elakingarna bifogar text från scanningen C:WindowsSysWOW64404Fix.exe is infected w