går ej att surfa med mobilt bredband längre


hasselugn
 Share

Recommended Posts

hej

mitt mobila bredband går ej att surfa med längre,,, även wifi slutat fungera,,

går att köra skype och msn på mobila bredbanted,,, men inte surfa till någon websida

jag har fastbredband hemma till laptopen och då fungerar surf

någon sa till mej att det är Norton som har blockat en port,,,, så jag har avinstallerat Norton men det hjäpte inte

Jag använder Vista

/Hasse

Link to comment
Share on other sites

Guest Malou

Hej hasselugn!

Har redigerat bort dina nya trådar som du har skapat/postat i här i forumets olika avdelningar rörande samma problem.

Vänligen håll dig till en och samma tråd då det rör sig om samma problem.

Det är inte tillåtet att dubbelposta.

Vänligen läs Forumregler och information på nedanstående sida:

=> Forumregler och information:

//Malou

Link to comment
Share on other sites

Hej hasselugn!

Har redigerat bort dina nya trådar som du har skapat/postat i här i forumets olika avdelningar rörande samma problem.

Vänligen håll dig till en och samma tråd då det rör sig om samma problem.

Det är inte tillåtet att dubbelposta.

Vänligen läs Forumregler och information på nedanstående sida:

=> Forumregler och information:

//Malou

Ok Malou,,, Kan du lägga äreendet där det hör hemma,,, det sista jag la det i,, brandväggar visrus etc,

dessutom var inte casen helt samma

jag är ny på detta forumet och jag är oxå intresserad av vilken kompetens som finns här

min sista fråga med hänsyn till problemet

var hur häver man blocklningen av en surf port,,, var i vilka filer ska jag gå in och ändra

/Hasse

Link to comment
Share on other sites

SurfPort är annars ett varumärke som telia använder.

Men handlar knappast om att öppna någon "port" i detta fallet.

Antagligen har detta med dina inställningar / brandvägg att göra, troligtvis ett problem med DNS'en.

Låt oss göra ett enkelt test..

Testa att surfa in på följade 2 adresser:

http://www.alltomxp.se

http://91.201.63.13/

och meddela om du kunde få någon av dem att fungera på den dator där du har WLAN / 3g problem.

Edited by si3rra
Link to comment
Share on other sites

hej

ingen av dessa 2 adresser fungerar att surfa till i internet explorer,,, med mobilt bredband

det är så att det inte går att surfa till någon adress via det mobila bredbandet med simkort

detta har fungerat förut,,och jag har avvinstallerat Norton för jag misstänker att Norton hade ställt till med detta,,dock inte hjäplt,,,,

chatprogram,, skype och yahoo messenger fungerar perfekt,,, men använder andra 'portar' för att komunicera med internet

chatten Msn fungerar dock inte

hasse

Link to comment
Share on other sites

  • 3 weeks later...

Kanske du hunnit lösa problemet...Men tänkte föreslå att det kan kanske funka med & avinstallera Skype och MSN messenger och därefter köra en reparation på Nätverksanslutningen i datorn.

Rensa & flusha DNS catchen kan också lösa problemet eftersom felet säkert ligger i filer och inställningarna till Nätverksanslutningen. Har råkat ut för detta många gånger och nästan dagligen på min egen ADSL uppkoppling.

Vad som orsakar att DNS'en försvinner har jag ännu inte fått rätsida på men antar att mycket hänger på ISP leverantören. Varje gång det händer så blir de omöjligt att surfa fram till websidor och sidan kan ej nås.

Det enda som hjälper är att köra en rep på nätverksanslutningen :huh:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share