_at1981_

Medlem
  • Posts

    77
  • Joined

  • Last visited

  • Days Won

    1

Recent Profile Visitors

2,633 profile views

_at1981_'s Achievements

(2/8)

  1. Hejsan! Hur hittar man rätt i inställningsdjungeln hos Outlook/Hotmail samt hos Gmail om man vill aktivera / avaktivera mobilverifiering när man skall logga in på sitt mailkonto? MVH at1981 !!
  2. Hejsan! Hur får man fram könssymboler i Word och Excel? MVH Alexander T !!
  3. Hejsan! Hur söker man efter Word-dokument (befinner mig i mappen där alla dokument finns) som innehåller t.ex. en sammansättning av två som t.ex. Buss 57. Skriver jag Buss 57 i sökrutan så listar utforskaren upp samtliga dokument som innehåller ordet buss och samtliga dokument som innehåller talet 57 men det som jag vill hitta är alla dokument just där Buss 57 finns med som en följd efter varandra. Tack så mycket på förhand för er hjälp! MVH at1981 !!
  4. Hejsan! Jag tackar så enormt mycket för hjälpen !! MVH at1981 !!
  5. Hejsan! Om jag i cell A1 till A10 har olika tidsangivelser som t.ex. 0:23:45 1:24:18 2:05:06 o.s.v. I cell B1 till B10 vill jag att dessa tidsangivelser skall räknas om till timmar i decimalform per automatik med hjälp av en formel så att jag slipper skriva formeln manuellt för var och en av rutorna. T.ex. B1: 0 + (23/60) + (45/3600). T.ex. B2: 1 + (24/60) + (18/3600). Jag vill kunna dra i pluset nere i högra hörnet för att den skall kunna göra sådan här uträkning per automatik. Jag tänkte om man kunde gå in i "Anpassat" och skriva: tt , (mm/60) + (ss/3600) men det gick inte så bra tyvärr. --- Sedan skall man med någon formel kunna gå bakvägen också, att per automatik med så liten manuell insats som möjligt omvandla timmar i decimalform till tt:mm:ss. T.ex. 4,634h = 4h, 38 min och 2,4 sekunder *** 0,634*3600 = 2282,4 sekunder 2282,4 sekunder / 60 = 38,04 minuter 0,04 minuter = 2,4 sekunder --- Om man skall göra det på en eller två stycken, då går det bra att skriva manuellt men om man skall göra det på närmare 50 st. tider så skulle det underlätta enormt om det gick att automatisera! MVH at1981 !! Ps. Tack på förhand! Ds.
  6. Hejsan! Jag har tyvärr svårt att applicera denna förklaring i min Excel-fil där en vänlig individ hjälpt mig med just en formel som innehåller produktsumman! Men hur man kommer fram till motsvarande siffror utan att använda produktsumma vill jag försöka förstå och exemplet ovan är tyvärr inte tillräckligt tydligt för mig! MVH at1981 !!
  7. Hejsan! Jag tackar så jättemycket för hjälpen! MVH at1981 !!
  8. Hejsan! Jag vet hur jag skapar rutor i Word men hur gör jag dessa rutor till kryssrutor? (Att när man trycker i rutan så blir det ett kryss) --> Word 2010 MVH at1981 !!
  9. Hejsan! Har också läst det där! Men den informationen är för otydlig för mig så jag vet inte hur jag skall tillämpa den i min Excel-fil. Så därför önskar jag en tydligare förklaring med min Excel-fil som ett exempel. (Excelfilen blev för stor så jag fick packa den för att kunna posta den här.) MVH at1981 !!
  10. Hejsan! Jag skulle vilja ha hjälp att härleda "Produktsumma" så jag förstår hur det begreppet verkligen fungerar i praktiken . Microsofts eget textstycka har inte varit tillräckligt tydligt för mig tyvärr! . Det jag vill ha hjälp med är att beräkna värdena i cellerna K4 - K33 samt L4 - L33 utan att använda begreppet "Produktsumma". Begreppet "Produktsumma" används i cellerna G4 - G33 samt H4 - H33. Värdena i kolumn K skall vara identiska med värdena i kolumn G medan värdena i kolumn L skall vara identiska med värdena i kolumn H. (Som ni ser är värdena identiska i kolumn E och I också och dessa värden skall även finnas i kolumn M) När jag ser svaret från er så kan jag själv se i Excel-filen hur ni har konstruerat korrekt formel i kolumn K och L och ta lärdom av det . Ni kan gärna få förklara här också hur ni resonerat er fram till detta! . Tack på förhand för er hjälp! . MVH at1981 !! Produktsumma.zip
  11. Hejsan! Jag tackar så mycket för att du försökt hjälpa mig! Ditt andra inlägg med justering nr 2 blev jag mycket nöjd med! Produktsumma -> Jag känner inte till alla begrepp som finns och inte finns i Excel och dess effekter! Det skulle vara jättebra om Microsoft hade en svensk guide till alla matematiska begrepp som finns och dess effekter. Det finns ju på engelska men då kan det ju vara klurigt att härleda en engelsk benämning till dess svenska motsvarighet ibland. Om du vill kan du gärna få förklara med ord och beskriva din uträkning som du har gjort! Exempel från mitt riktiga ark: (Se bifogad bild) Kolumn H, I, J och K är det som syns i den bifogade bilden: Formel för rad 4: =PRODUKTSUMMA(H4:H$4;I4:I$4;J4:J$4)/PRODUKTSUMMA(I4:I$4;J4:J$4) -> Värdefel Formel för rad 5: =PRODUKTSUMMA(H$4:H5;I$4:I5;J$4:J5)/PRODUKTSUMMA(I$4:I5;J$4:J5) -> 62,03% MVH Alexander (at1981) !!
  12. Hejsan svejsan! Jag undrar om någon vill hjälpa mig med ett matematiskt dilemma i Excel! Bifogad Excel-fil förklarar själva problemet också. Om ni inte förstår så får ni fråga mig! MVH Alexander (at1981) !! Ekologisk förtäring.xlsx
  13. Hejsan! Kan man ha maximalt två decimaler om man väljer "Allmänt" (under Kategori) i fliken tal (Ctrl + 1) i Excel. Så här blir det nu när jag väljer "Allmänt": "Allmänt" "2 decimaler" 1,23 1,23 6,3245 6,32 5 5,00 4,3 4,30 Resultat: "Allmänt" "2 decimaler" Önskad effekt: Oönskad effekt: 4 4,00 3,33 3,33 1,14 1,45 2,2 2,20 Inte så lätt att förklara men jag hoppas ni förstår! Tack på förhand! MVH at1981 !!
  14. Hejsan! Är det praktiskt genomförbart att konvertera från en lista med filnamn som presenteras i Utforskaren till att presenteras i Excelblad? MVH at1981 !!
  15. Hej! En granne har nyligen fått en ny dartor i present och här är specifikationen till denna: http://www.inet.se/produkt/1517090/taurus-experienced-gtx-750-ti#/specs Nu undrar jag om det finns några alternativ att koppla upp datorn mot internet utan att behöva ha en lång nätverkskabel från modemet till själva datorn. Tack på förhand för svar!