Mattiz

Medlem
  • Innehållsantal

    8
  • Gick med

  • Besökte senast

 Innehållstyp 

Profiler

Forum

Gallery

Downloads

alltomwindows.se - Sveriges största community om Windows

Allt postat av Mattiz

  1. Försökte med drivrutiner från realtek, men detta fungerade inte heller. Dock löste sig problemet med hjälp av drivrutiner från datortillverkaren (HP) i stället.
  2. Mattiz

    Ljudproblem

    Allt ljud försvinner efter sp2-installationen, både systemljud och spelljud. Har försökt med uppdatering av drivrutiner dels via update,dels via intel. Har High Definition audio device 6.0.6002.18005, 2006-06-21, samt IDT High DefinitionAudio Codec 6.10.6209.0 2009-06-03.
  3. Mattiz

    Windows 7

    Kan man extrahera den nedladdade filen med exempelvis winrar och därefter mounta med magic iso och installera därifrån istället för att bränna på dvd? I så fall, vilken av filerna är det som ska mountas
  4. Mattiz

    Windows 7

    Kan man extrahera den nedladdade filen med exempelvis winrar och därefter mounta med magic iso och installera därifrån istället för att bränna på dvd? I så fall, vilken av filerna är det som ska mountas
  5. Har efter lyckad slipstreaming försökt bränna ut en skiva men får efter lite mer än halva tiden felmeddelande; "hardware error 8448. Har försökt några gånger med samma resultat. Någon idé? /Mattiz Ämnet redigerat av Mickilina, har förtydligat ämnet/rubriken
  6. Tja igen.. Jippi, nu är man med SP 3. Gjorde som ni rådde, laddade upp på nytt och då funkade allt. Måste ha hoppat över själva installationen tidigare. Lite mysko ändå eftersom slipstreamingen fungerade..
  7. Kanske jag ska ladda ner på nytt då. MEN, hur ser man att man verkligen lyckats med installationen. Om jag kollar systemegenskaper så står det alltså fortfarande SP2..
  8. Tja! Laddade ner SP3 via länken och dubbelklickade. Filer extraherades men sedan tycks inget mer hända. Några tips om huruvida jag gör något fel.. Ämnet redigerat av Mickilina, har förtydligat ämnet/rubriken