Jump to content

Efter inst. av SP3 kan inte logga in på användarkonton


Lappen75

Recommended Posts

Installerade SP3 på datorn. Allt gick hur bra som helst. Men efter omstart av datorn så kan jag nu inte logga in på användarkontorna.

Windows startat upp som vanligt jag klickar på mitt konto, den börjar läsa in inställningar mm. Mitt i detta stannar den bara och så loggas man ut igen till start sidan. Händer samma sak gång på gång om man försöker igen. DEt är samma fel på alla konton.

Någon som har något förslag??

*********************************************

2009-01-25:

Tråden är nu låst eftersom problemet är löst

Tycker du att den är felaktigt låst, var god kontakta

Mickilina

*********************************************

Link to comment
Share on other sites

Tack för tipset..... dessvärre funkade det inte.

det bästa är att inte innstalera sp3 hade samma problem , o en massa annat som ej gick att lösa

när man ska ta hem sp3 står det faktiskt att man ska innsta lera det separat, ock att man kan få problem med med program mm som ej funkar

Link to comment
Share on other sites

XP home lr pro??

Starta upp i felsäkert läge, logga in som administratör och byt lösenordet på ditt konto!?

för du kör väl inte som administratör!?

Alternativt, ladda ner någon utitlity boot cd som kan nolla kontolösenord och så gör du just detta, fungerar bra mot "glömda" lösenord.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
×
×
  • Create New...