Jump to content

Recommended Posts

Vid öppnande av Outlook visas "Läser in ..." under ca 10 sek. innan programmet öppnas. Inget stort problem men irriterande. Vad är orsaken och hur undviker jag detta "fenomen"? Maskinparken är W7 o Office 2007

Undrar DRACO

Edited by Manneman
Forumreglerna
Link to comment
Share on other sites

Edit: Jag läste inte ditt inlägg tillräckligt noga! Ta en titt i forumreglerna!

"Alla inlägg och frågeställningar som uppenbart har att göra med icke licensierade versioner av Windows eller andra program räknas som ogiltiga inlägg och kan utan vidare tas bort av moderatorer. För att få hjälp i forumet ska det handla om licensierade versioner av progammen."

Har för sakens skull redigerat ditt inlägg!!!

Jag kan enligt forumreglerna plocka bort ditt inlägg. Känner mig på julhumör och ger dig en chans! Låser tråden med två möjligheter till källan av ditt problem enligt nedan

Är det så att du har IMAP aktiverat kan det vara fördröjning mellan klienten och ditt konto. Det kan också vara uppdateringen till Outlook som kom för någon dryg vecka sedan som sedemera drogs tillbaka från Windows Update. Den har ställt till det för många användare. Prova i så fall att avinstallera den och prova igen. Om uppdateringen kan du läsa här: http://blogs.msdn.com/b/outlook/archive/2010/12/17/issues-with-the-recent-update-for-outlook-2007.aspx

// Manneman

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...