Startproblem


win
 Share

Recommended Posts

Efter uppgradering från XP till Vista Home Premium,tar inloggningen lång tid ca 2-3 minuter.

Efter POST så kommer till sist Programhanteraren (som verkar vara någon typ av dos-program) in där man skall välja system.

Valet är 2 st Windows Vista, sen är det en 30 sekunders nedräkning, innan Vista symbolen syns.

Går det få bort besöket i Programhanteraren på något sätt?

Det finns bara ett op på datorn.

Bioset är uppdaterat, moderkortet är Asus P4C800.

Fick göra om installationen av Vista några gånger.

Link to comment
Share on other sites

Gå till <Start> - <Kontrollpanelen> - <System> - <Avancerat> - <Start och återställning> - <Inställning> - <Start> Högst upp. Här väljer du om uppstartsmeny skall visas och hur länge.

Du har tydligen två val av Vista så, se till att rätt Vista är valt som standard i "Standardoperativsystem" innan du bockar av "Visa listan över operativsystem".

Detta är visserligen vägen i XP men jag har för mig att hanteringen är densamma i Vista.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share