Jump to content

Saker som inte fungerar efter SP!!


si3rra

Recommended Posts

Tänkte ta och starta en tråd där vi kan samla saker, och lösningar på problem efter Vista sp1!

Om jag börjar med mina egna, så får ni gärna fylla på:D

Ange version (x32 eller x64), språk, språkpaket. osv.

Vista Home Premium x64 Svenska.

----------------------

<win>+f - fungerar ej, får felmeddelande istället för att få upp "sök"

-> Microsoft support kikar på det.

----------------------

Microsoft IntelliType 6.2

-> Krävde ominstallation. (Fungerar)

----------------------

Microsoft IntelliPoint 6.2

-> Krävde ominstallation. (Fungerar)

----------------------

SonyEricsson Update Service - SEMCBOOT Download, går ej att installera /drivrutin saknas.

Endast A2-modeller?, troligtvis endast x64.

-> SonyEricsson support kikar på det. (fix: http://www.t0b3.de/e107_blog/?p=385)

----------------------

Link to comment
Share on other sites

Vista Ultimate x64 svensk

------------------------------

FastStone Capture 5.9 (nyinstallerat)

Bildredigeraren fryser i Draw-läget.

-> Utredningen ligger på is tills vidare    ;)

-------------------------------------------------

Edit: Kompatibilitetsläge XP, löste saken!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...