Problem med webkameran!


Recommended Posts

Hej ja igen!

jo nu är det så att ja har problem med min egen webkameran VAmcap

program hittas men fungerar inte på Windows XP och Windows Vista på msn och yahoo,

ja kan se mig själv men ingen kan se mig med denna webcam,

ja testade med en annan webcam av Creative som inte är min webcam och det fungerar men inte VAmcap,

ja tittade på google att det inte är bara ja som har detta problem med VAmcap

finns det nån som vet hur ja ska fixa till det,

eller måste ja skaffa en ny webcam som är bättre än VAmcap ?

mvh

Samuel

Link to comment
Share on other sites

Nån som vet hur ja ska fixa A4 Tech Pc Camer V ( VAmcap ) under Windows Vista ?

är inte lätt att hitta allt på google, nån som vet hur ja ska göra eller måste ja skaffa en ny webcam ?

mvh

Samuel

Eh? Vad är problemet? Får du kameran att fungera eller inte? Fungerar den i DIN msn eller inte alls? Exakt vad är det för webcam-modell och vilka drivisar använder du?

Link to comment
Share on other sites

ja kommer inte vilken modell ihåg men tillverkaren heter VIMICRO

allt fungerar säger Windows Vista men ja kan se mig själv men ingen kan se mig när ja är på msn,

det var det samma med Windows xp när ja hade den

just nu så laddar ja hem någon program av VIMICRO och får se om det fungerar sen,

men märkligt att ja inte har samma problem om man sitter på andra med webcam som är samma sak som att bilden syns men den andra inte kan se den,

mvh

Samuel

Link to comment
Share on other sites

ja kommer inte vilken modell ihåg men tillverkaren heter VIMICRO

allt fungerar säger Windows Vista men ja kan se mig själv men ingen kan se mig när ja är på msn,

det var det samma med Windows xp när ja hade den

just nu så laddar ja hem någon program av VIMICRO och får se om det fungerar sen,

men märkligt att ja inte har samma problem om man sitter på andra med webcam som är samma sak som att bilden syns men den andra inte kan se den,

mvh

Samuel

Kan du testa att adda mig på MSN så kan vi testa så jag får se hur det fungerar? Tycker det verkar konstigt att du inte får ut bilden. Har du kört guiden "konfigurera ljud och bild" i MSN? Min MSN är lgso@live.se

Har du kollat på tillverkarens hemsida efter info?

Link to comment
Share on other sites

Kan du testa att adda mig på MSN så kan vi testa så jag får se hur det fungerar? Tycker det verkar konstigt att du inte får ut bilden. Har du kört guiden "konfigurera ljud och bild" i MSN? Min MSN är lgso@live.se

Har du kollat på tillverkarens hemsida efter info?

Hejsan

Jo min Webcam fungerar ni efter det nya uppdateringen,

ja la dig på min msn som du såg men du var offline så det blev inte mycket skrivande där eller test med Webcam,

ja testade idag ifrån min dator och min pappas dator via internet så det gick så allt fungerar ni iallfall :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share