Jump to content

Datorn dör


Wrecklesz
 Share

Recommended Posts

Hejsan

Köpte ny dator(delar) för ett tag sedan, kommer dock inte ihåg om problemet var när ja hade det gamla eller om det kom när ja köpte nytt. men skitsamma.

som topic: datorn dör.

det kan hända närsomhelst.

och det händer nästan oberoende av vad jag gör för nåt.

innan(vet inte säkert eller om det bara var sammanträffande) dog den när ja skulle bränna skivor. nu dör den oftast om jag ska dra nånting via nätverket. men som sagt det kan bero på vad som..

ibland går det att stänga på den direkt efteråt, ibland måste ja klippa strömmen ett par sekunder..

jag köpte nytt nätagg också, men den dör ändån, (500w) så jag tror inte det kan vara strömmen..

testat dra ut alla hårddiskar (utom c:) :P , men felet kvarstår.

konfig: amd athlon 4600+ 64 x2

geforce 7600 gt, ballisticx 1024mb minne, sata 250gb.

det är nog det som är nämnvärt.

jag vet inte om det är fler som haft prob med 64bit dualcore i sammanband med xphome.

var bara en teori jag hade..

detta är väldigt frustrerande, jag vet inte hur man kollar felloggen, om det kan finnas något av värde i den.

skulle vara djupt tacksam om någon ville fördjupa sig.

mvh

Link to comment
Share on other sites

Hejsan

Köpte ny dator(delar) för ett tag sedan, kommer dock inte ihåg om problemet var när ja hade det gamla eller om det kom när ja köpte nytt. men skitsamma.

som topic: datorn dör.

det kan hända närsomhelst.

och det händer nästan oberoende av vad jag gör för nåt.

innan(vet inte säkert eller om det bara var sammanträffande) dog den när ja skulle bränna skivor. nu dör den oftast om jag ska dra nånting via nätverket. men som sagt det kan bero på vad som..

ibland går det att stänga på den direkt efteråt, ibland måste ja klippa strömmen ett par sekunder..

jag köpte nytt nätagg också, men den dör ändån, (500w) så jag tror inte det kan vara strömmen..

testat dra ut alla hårddiskar (utom c:) :P , men felet kvarstår.

konfig: amd athlon 4600+ 64 x2

geforce 7600 gt, ballisticx 1024mb minne, sata 250gb.

det är nog det som är nämnvärt.

jag vet inte om det är fler som haft prob med 64bit dualcore i sammanband med xphome.

var bara en teori jag hade..

detta är väldigt frustrerande, jag vet inte hur man kollar felloggen, om det kan finnas något av värde i den.

skulle vara djupt tacksam om någon ville fördjupa sig.

mvh

Har du installerat Service Pack 2?

Link to comment
Share on other sites

svar ja.. sp2 installerat.

tror dock att ja har kommit på vad som kan ha orsakat felet.

tror att det kan ha berott på mina minnen, köpte crucial ballistx 1ghz..

eller det är dom som suttit i. bytte ut dom mot ett gammalt. (testade lite)

och än så länge har den klarat sig bra.

ska testa vidare..

mvh

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...