Tjänsten "säkerhetscenter" vägrar starta efter omstart av datorn


Opel_Astra
 Share

Recommended Posts

Hejsan, jag har ett problem med mitt säkerhetscenter på datorn.

Efter varje omstart av datorn är tjänsten stoppad. Detta är väldigt udda, eftersom jag valt att tjänsten manuellt ska startas, och att den alltid ska vara på.

När jag startar tjänsten manuellt sedan, står det att automatiska uppdateringar inte är igång.

Observera att allt förr var som det ska etc.

Datorn är genomsökt efter virus med NOD och både med Ad-Aware - inga utslag.

//M

Ämnet redigerat av stenis, har förtydligat ämnet/rubriken

Link to comment
Share on other sites

Dessa ska startas...

Background Intelligent Transfer Service (BITS),  Manuell

Automatic Updates (WuAuServ),  Automatiskt

Event Log (EventLog), Automatiskt

Cryptographic Services (CryptSvc), Automatiskt

Remote Procedure Call (RpcSs) Automatiskt

Link to comment
Share on other sites

Hej!

Tack för ditt svar.

Checkade igenom tjänsterna, och alla är igång precis enligt din lista (automatiskt)

Det verkar vara automatiska uppdateringar som strular, minuten efter att jag ställt in att den skall starta automatiskt i tjänster - så står det inaktiverat igen....

hmmm

EDIT: Tjänsten stoppas när datorn är igång, så inte enbart efter omstart!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share