Tapatalk


Recommended Posts

Jag svarade i en tråd via min Mobil och Tapatalk. I Tapatalk ser allt OK ut, men i inlägget som syns här på forumet är det ingen radbrytning efter mitt svar, utan Tapatalk-signaturen kommer direkt efter min text. Tidigare har det varit så att Tapatalk-signaturen alltid hamnat under själva svarstexten.

Har det blivit så här efter forumuppgradering, eller är det Tapatalk som inte hänger med? Jag har senaste versionen.

 

post-591-0-00757200-1370177050_thumb.png

 

 

Link to comment
Share on other sites

  • 11 months later...

Testade nu på morgonen, men det är samma felmeddelande jag får. Tog bort AlltOmWindows från Tapatalk och lade till på nytt, men ingen förändring.

 

Kollade lite närmare på detta igår. Har du någon form av AdBlock installerat i telefonen (root)? Tydligen förhindrar det vissa forum...

 

Link to comment
Share on other sites

Forumet är sedan länge uppgraderat till senaste versionen som finns, det händer inte så mycket på forumfronten då det en längre tid varit en stor uppdatering på gång. Däremot brukar jag uppdatera Tapatalk med jämna mellanrum. Uppenbarligen verkar något ha gått snett i någon uppgradering då tillägget blivit inaktiverat. Har återaktiverat det och på nytt fyllt i API-nyckeln. Nu ser det ut som att det skulle kunna fungera :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share