Firefox problem i Vista! :(


DeejayRicke
 Share

Recommended Posts

Guest Naturguiden

Inte bara i vista det finns, jag varit drabbad av det i 4 dagar och har version 2.0.0.1 och har xphome

Samtidigt raderades alla inställningar och länkar, jag som hade gjort det så fint tyckte jag...

Skulle vara trevligt att få veta vad det är för problem

Link to comment
Share on other sites

Guest Naturguiden

Problemet är så störande i FF 2.x att jag gått över till Opera 9.x och IE 7.0

Där finns inte problemet, gudskelov ... Jag har också en bärbar om jag inte sa det förut....

En liten tillbakablick i min hjärna säger att jag har fått detta även i FF1.5.x och några versioner framåt men sedan har det varit lungt, fram tills för några dagar sedan..

Link to comment
Share on other sites

läser här att ni jhar problem med firefox 2 i vista....

med att sidorna hoppar...

de problemet hade ja innan med efter ja hade laggt in vista i min dator...

men ja läste att de va fler som hade haft de problemet i vista...

men de va nån här som hade löst de genom att öppnat firefoxen

sen högerklickat vid menyraden och sen tagit bort bocken

"bokmärksfältet"  ja testade att göra samma sak och det hjälpte...

så ni kan testa det å se då om det har löst erat problem :)

MVH: Byvander...!!!

Link to comment
Share on other sites

Guest Naturguiden

Och viola så var problemen borta, men varför skall bokmärksfältet ha sådana problem någon som kan tala omd et då... om den ställer till dessa problem så borde den ju inte finnas eller?

Link to comment
Share on other sites

naturguiden:  varför bokmärksfältet i firefoxen kan ställa till

sånna problem vet ja där emot inte....

men ja vet iallafall att de kunde lösas på det sättet med att ta bort det.

jo, bokmärksfältet borde finnas med.

men det var inga sånna problem i win. xp....

det är nog bara i win. vista va jag vet.

men det ska nog lösa sig någon gång med någon uppdatering eller något

som kommer någon gång i framtiden kanske? :)

Link to comment
Share on other sites

tbx i denna tråden igen å skriver ;)

för d e så nämligen att ja testade en sak nu,

för i början när man har installerat firefox så när du öppnar den

så har du 2 bokmärken ju, (kommer ej på va de heter)

men om du har kvar dom så hoppar inte webbsidorna.

men så fort du har tagit bort dom så hopppr webbsidorna...

och då måste du ta bort bokmärksfältet för att de ska sluta......

de trodde jag ja.....

den lösningen gav jag er....

men det finns en lösning till....

för det var sså att ja satt å luskade på de lite nu på morronen att

om man då har bokmärken i början när man installerar firefox...

så fort man tar bort dom så hoppar websidorna.

men nu till saken:

ja la till bokmärksfältet igen....

skapade en ny mapp där uppe....

så vipps så va de löst igen.....

så du kan ha bokmärksfältet framme..

men att det får inte vara tomt bara....

MVH: Byvander

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share