[LÖST] Kan inte uppdatera prestandaklassificering


Libra63
 Share

Recommended Posts

Självklart är det så, men det kan också vara att en drivrutin har uppdaterats... typ för grafikkortet. I ditt fall är det garanterat RAM uppgraderingen. Hoppas ditt Index har ökat nu... :D

Högerklicka på "Datorn" och välj egenskaper. Klicka på Prestandaklassificering och sen "Uppdatera Resultat"

Mange

Link to comment
Share on other sites

Självklart är det så, men det kan också vara att en drivrutin har uppdaterats... typ för grafikkortet. I ditt fall är det garanterat RAM uppgraderingen. Hoppas ditt Index har ökat nu... :D

Högerklicka på "Datorn" och välj egenskaper. Klicka på Prestandaklassificering och sen "Uppdatera Resultat"

Mange

Men det finns ingen "Uppdatera resultat" att klicka på ???

Det är den jag har letat efter  ;)

Istället kan jag klicka på "Standardklassificering: Oklassifiserad"

Då kommer "System och underhåll/ Prestandainformation och-verktyg"upp?

Hur går jag sen vidare?

Något stämmer inte  >:(

Link to comment
Share on other sites

  • 3 months later...
Går värdet bara till 5.9? jag har 5.9 på allt..lustigt om alla komponenter skulle få samma värde?

Ja 5.9 är maxvärdet (100%) på klassifieringarna. Eftersom detta värde enbart återspeglar i vilken grad

systemets komponenter klarar av att köra Vista så kan det väl inte mer än duga.

Har Tomten varit givmild och oförståndig i år eller ? din skrytmåns >:( ...

Själv fick jag bara kolbitar i paketet...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share