Jump to content

Nätaggregat


Recommended Posts

hej får min data för lite ström?

info intel core 2 duo 1,86 1066 mhz

corsair 2 gig

500 hhd

1 dvd läsare 1 cd brännare

grafik 8800 gts

nätagg 500 w deltaco

alltid problem när man ska starta upp datan med att fläktarna bara går igån och stänger av sig 3-4 gånger sen går den in.

Edit av moderator: förtydligat rubriken

Link to comment
Share on other sites

Ärendet tas upp här hade det inte varit lämpligare att fortsätta där? Det tas trots allt upp angående att ditt nätt ev skulle kunna vara problemet. Du får vara lite mer kreativ och framförallt ha lite tålamod... spammar du med frågor på forumet så kommer folk att tröttna.

Har läst dina andra trådar och vad jag kan uttyda så är det troligen inte nätagget som spökar, inte pga spänningsbrist iallafall. Har du inga andra problem med t ex prestanda i spel, blåskärmar osv så tror jag inte att nätagget har med detta att göra.

Har du ändrat inställningar i BIOS eller rentav bökat runt i burken på något sätt? I BIOS finns det troligen något som har med Fan Control (eller liknande) att göra... kolla dem. Inga andra åtgärder du har gjort som du kan sätta i samband med när problemen började? Jag tänker på uppdateringar av t ex BIOS eller något annat från moderkortstillverkaren.

// Manneman

Link to comment
Share on other sites

Hej!

På ASUS sida finns det en Power Supply Wattage Calculator, med de uppgifter du angett rekommenderar den minst 550 Watt.

http://support.asus.com/powersupply.aspx?SLanguage=en

Sedan tillkommer ev USB enheter, chassifläktar mm.

Och förutom totaleffekten så är det ju viktigt att tillräckligt med ström kan levereras på 12V.

Link to comment
Share on other sites

här har du exakt det jag har. http://www.dustinhome.se/pd_5010114734.aspx

så det kan vara nätagget som får ut förlite.

förslag på nätagg.

Hej!

Är det så att Du inte satt i grafikkortet ordentligt? Kontrollera så att det INTE finns någon dammtuss som spökar i sloten! Behövs oerhört lite för att det kan strula till det. Bara en undran. Eventuellt, att Ramminnet inte räcker till så att grafikkortet måste jobba mera, eller att minnena också skall tas ut och sättas tillbaks, för att få bra kontaktyta.

Mvh// Sunshine

Link to comment
Share on other sites

Har du konfigurerat i BIOS att använda PCI-e som första alternativ i grafiken?

Antagligen långsökt, men sitter powerkablarna i grafikkortet ordentligt, och är det rätt kabel från power supply?

Link to comment
Share on other sites

Har du konfigurerat i BIOS att använda PCI-e som första alternativ i grafiken?

Antagligen långsökt, men sitter powerkablarna i grafikkortet ordentligt, och är det rätt kabel från power supply?

jo det är ändrat till pci e i bios. jo kontakten sitter i.

Link to comment
Share on other sites

hade likande problem fast oftast startade inte datorn alls, då var garfikkortet defekt, men är det uteslutet och nätdelen så är det moderkort / cpu nästa steg att prova, alt prova köra med 1 minne växla mellan dem och på olika platser.. uteslutningsmetoden ..

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...